
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Sorprenden a par de allanadores con droga en la colonia Los Jardines</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.entornoinformativo.com.mx/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="https://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="https://www.entornoinformativo.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="entor-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.entornoinformativo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.entornoinformativo.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.entornoinformativo.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='yop-public-css' href='https://www.entornoinformativo.com.mx/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.9.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css' href='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=6.0.2' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.4.3.1' id='revmin-actions-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.4.3.1' id='revmin-carousel-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.4.3.1' id='revmin-kenburn-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.4.3.1' id='revmin-layeranimation-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.4.3.1' id='revmin-migration-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.4.3.1' id='revmin-navigation-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.4.3.1' id='revmin-parallax-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.4.3.1' id='revmin-slideanims-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.4.3.1' id='revmin-video-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.entornoinformativo.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Respuesta no valida","noAnswersSelected":"No seleccionaste opci\u00f3n ","minAnswersRequired":"Por lo menos {min_answers_allowed} respuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) son aceptadas","noAnswerForOther":"No hay mas preguntas ingresadas","noValueForCustomField":"{custom_field_name} es necesario","consentNotChecked":"Debes aceptar nuestros t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es necesario","thankYou":"Gracias por su voto! en Entorno Informativo valoramos mucho su opini\u00f3n"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.9.min.js?ver=6.0.2' id='yop-public-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-230723247-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.entornoinformativo.com.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-230723247-1", {"anonymize_ip":true});
gtag("config", "G-3K13LYGPBM");
</script>

<link rel="https://api.w.org/" href="https://www.entornoinformativo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entornoinformativo.com.mx/wp-json/wp/v2/posts/461220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.entornoinformativo.com.mx/2022/10/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1VZ2' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" />
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.entornoinformativo.com.mx/wp-json/wp-statistics/v2/hit?_=1665991322&_wpnonce=1083e8571a&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fwww.entornoinformativo.com.mx&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=461220&search_query&page_uri=/2022/10/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines/', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Sorprenden a par de allanadores con droga en la colonia Los Jardines" />
<meta property="og:url" content="https://www.entornoinformativo.com.mx/2022/10/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines/" />
<meta property="og:description" content="Francisco Ascencio, de 34 años y Alain, de 48, traían dosis al parecer de la droga sintética crystal Elementos de la Policía Municipal atraparon a un par de sujetos en posesión de droga luego de qu…" />
<meta property="article:published_time" content="2022-10-17T06:08:52+00:00" />
<meta property="article:modified_time" content="2022-10-17T06:08:52+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Sorprenden a par de allanadores con droga en la colonia Los Jardines" />
<meta name="twitter:image" content="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-461220 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head aa-prefix-entor-">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="https://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/muere-mujer-en-encontronazo-en-la-carretera-hermosillo-bahia-kino/" title="Muere mujer en “encontronazo” en la carretera Hermosillo-Bahía Kino">Muere mujer en “encontronazo” en la carretera Hermosillo-Bahía Kino</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/de-picada-el-servicio-de-transporte-en-hermosillo-senala-la-union-de-usuarios/" title="“De picada” el servicio de transporte en Hermosillo; Señala la Unión de Usuarios">“De picada” el servicio de transporte en Hermosillo; Señala la Unión de Usuarios</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/hacen-caminata-para-sensibilizar-sobre-cancer-de-mama-autoridades-de-la-ss-y-el-imss/" title="Hacen caminata para sensibilizar sobre cáncer de mama; Autoridades de la SS y el IMSS">Hacen caminata para sensibilizar sobre cáncer de mama; Autoridades de la SS y el IMSS</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/suspende-proteccion-civil-siete-guarderias-en-lo-que-va-del-ano/" title="Suspende Protección Civil siete guarderías en lo que va del año">Suspende Protección Civil siete guarderías en lo que va del año</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/atendera-temas-prioritarios-en-segundo-ano-de-trabajo/" title="Atenderá temas prioritarios en segundo año de trabajo">Atenderá temas prioritarios en segundo año de trabajo</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/entrega-premio-municipal-de-la-juventud-en-nacozari/" title="Entrega Premio Municipal de la Juventud en Nacozari">Entrega Premio Municipal de la Juventud en Nacozari</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/invierte-estado-689-6-mdp-en-infraestructura-educativa-en-el-primer-ano-de-gobierno/" title="Invierte Estado 689.6 mdp en infraestructura educativa en el primer año de gobierno">Invierte Estado 689.6 mdp en infraestructura educativa en el primer año de gobierno</a></li>
<li><a href="https://www.entornoinformativo.com.mx/2022/10/beneficia-dif-sonora-a-250-familias-guarijias-en-alamos/" title="Beneficia DIF Sonora a 250 familias guarijías en Álamos">Beneficia DIF Sonora a 250 familias guarijías en Álamos</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="https://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="https://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="https://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="https://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="https://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="https://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="https://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="https://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="https://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="https://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="https://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="https://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="https://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="https://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="https://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="https://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="https://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="https://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="https://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="https://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="https://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="https://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="https://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="https://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="https://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="https://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="https://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="https://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="https://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-461220" class="post-461220 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<header class="post-header cf">
<div class="featured">
<a href="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2.jpg" title="Sorprenden a par de allanadores con droga en la colonia Los Jardines">
<img width="700" height="420" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Sorprenden a par de allanadores con droga en la colonia Los Jardines" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2.jpg 700w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web570-2-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Sorprenden a par de allanadores con droga en la colonia Los Jardines </h1>
<a href="https://www.entornoinformativo.com.mx/2022/10/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="https://www.entornoinformativo.com.mx/author/diseno03/" title="Entradas de Redacción Entorno" rel="author">Redacción Entorno</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2022-10-16T23:08:52-07:00" title="2022-10-16">16 octubre, 2022</time>
</span>
</span>
<span class="cats"><a href="https://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/" rel="category tag">Justicia</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><strong>Francisco Ascencio, de 34 años y Alain, de 48, traían dosis al parecer de la droga sintética crystal</strong></p>
<p>Elementos de la Policía Municipal atraparon a un par de sujetos en posesión de droga luego de que allanaron una vivienda en la colonia Los Jardines.</p>
<p>Fue a las 10:00 horas del sábado cuando se alertó que en las calles Olivares y Ramos Arizpe dos individuos se habían introducido a una casa sin la autorización de sus propietarios.</p>
<p>De inmediato acudieron al sitio elementos de la corporación municipal quienes sorprendieron a Francisco Ascencio, de 34 años y a Alain, de 48, cuando salían del domicilio.</p>
<p>Los agentes procedieron a interceptarlos y tras realizarles una revisión corporal les encontraron tres envoltorios de plástico con un material blanco y granulado, con las características de la droga sintética crystal.</p>
<p>Ante ello, los presuntos allanadores junto con la droga asegurada fueron trasladados a la Comandancia de Policía y puestos a disposición del agente ministerial correspondiente para que determine su situación legal.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F&amp;media=https%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2022%2F10%2Fweb570-2.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F10%2Fsorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines%2F&amp;name=Sorprenden+a+par+de+allanadores+con+droga+en+la+colonia+Los+Jardines" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfb18d909290878c86878cc7d0d283c7d0d2928390c7d0d28687c7d0d2838e8e838c83868d908791c7d0d2818d8cc7d0d286908d8583c7d0d2878cc7d0d28e83c7d0d2818d8e8d8c8b83c7d0d2ae8d91c7d0d2a88390868b8c8791c4838f92d9808d869bdf8a96969291c7d1a3c7d0a4c7d0a4959595cc878c968d908c8d8b8c848d908f83968b948dcc818d8fcc8f9ac7d0a4d0d2d0d0c7d0a4d3d2c7d0a4918d909290878c86878ccf83cf928390cf8687cf838e8e838c83868d908791cf818d8ccf86908d8583cf878ccf8e83cf818d8e8d8c8b83cf8e8d91cf888390868b8c8791c7d0a4" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="https://www.entornoinformativo.com.mx/2022/10/atacan-a-pareja-a-balazos-en-hornos/" title="Atacan a pareja a balazos en Hornos" class="image-link">
<img width="214" height="140" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web650-5-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Atacan a pareja a balazos en Hornos" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web650-5-214x140.jpg 214w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web650-5-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="https://www.entornoinformativo.com.mx/2022/10/atacan-a-pareja-a-balazos-en-hornos/" title="Atacan a pareja a balazos en Hornos">Atacan a pareja a balazos en Hornos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:10:37-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.entornoinformativo.com.mx/2022/10/choca-autobus-de-pasajeros-y-huye/" title="Choca autobús de pasajeros y huye" class="image-link">
<img width="214" height="140" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web660-5-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Choca autobús de pasajeros y huye" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web660-5-214x140.jpg 214w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web660-5-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="https://www.entornoinformativo.com.mx/2022/10/choca-autobus-de-pasajeros-y-huye/" title="Choca autobús de pasajeros y huye">Choca autobús de pasajeros y huye</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:09:59-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.entornoinformativo.com.mx/2022/10/atropella-a-peaton-y-se-da-a-la-fuga-en-mision-del-sol/" title="Atropella a peatón y se da a la fuga en Misión del Sol" class="image-link">
</a>
<h2><a href="https://www.entornoinformativo.com.mx/2022/10/atropella-a-peaton-y-se-da-a-la-fuga-en-mision-del-sol/" title="Atropella a peatón y se da a la fuga en Misión del Sol">Atropella a peatón y se da a la fuga en Misión del Sol</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:09:23-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Los comentarios se encuentran cerrados.</p>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="media_image-11" class="widget widget_media_image"><a href="https://www.entornoinformativo.com.mx/category/edicion-impresa/" target="_blank" rel="noopener"><img width="278" height="181" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/03/edicion.jpg" class="image wp-image-425766  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/03/edicion.jpg 278w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/03/edicion-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/03/edicion-214x140.jpg 214w" sizes="(max-width: 278px) 100vw, 278px" /></a></li>
<li id="media_image-12" class="widget widget_media_image"><h3 class="widgettitle">EL CARTON</h3><a href="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001.jpg"><img width="1192" height="1264" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001.jpg" class="image wp-image-461166  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001.jpg 1192w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001-283x300.jpg 283w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001-966x1024.jpg 966w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/04-2022-10-16T080816.626_page-0001-768x814.jpg 768w" sizes="(max-width: 1192px) 100vw, 1192px" /></a></li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">El clima los próximos días</h3> <div class="textwidget"><div id="cont_06d0dc194ea87b468e18e14adf4bc6a3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async src="https://www.meteored.mx/wid_loader/06d0dc194ea87b468e18e14adf4bc6a3"></script></div>
</div>
</li>
<li id="media_image-4" class="widget widget_media_image"><img width="330" height="36" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2021/05/sondeo.gif" class="image wp-image-382081  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></li>
<li id="yop_poll_widget-2" class="widget widget_yop_poll_widget"><h3 class="widgettitle"></h3><div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#23a8f5; border:3px; border-style:solid; border-color:#fafa0d; border-radius:10px; padding:10px 10px;" data-id="3" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="20e5b3ce5b05c2f2a8a37a189e7e0baa" data-pid="461220" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="asc" data-is-ended="0" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="7213679a6e" autocomplete="off"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-horizontal" data-id="3" data-uid="36ba8971f7d1907d0798bf0783ff7dc7" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="horizontal" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:22px; font-weight:normal; text-align:center;">Usted llevara a sus hijos a clases presenciales a partir de este lunes?</h5></div><ul class="basic-answers basic-h-answers"><li class="basic-answer col-xs-6 col-sm-6 col-md-6" style="padding:0px 0px;" data-id="9" data-type="text" data-vn="40" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-horizontal"><label for="answer[9]" class="basic-answer-label"><input type="radio" id="answer[9]" name="answer[3]" value="9" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 22px; font-weight: normal;">Si</span></label></div></li><li class="basic-answer col-xs-6 col-sm-6 col-md-6" style="padding:0px 0px;" data-id="10" data-type="text" data-vn="41" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-horizontal"><label for="answer[10]" class="basic-answer-label"><input type="radio" id="answer[10]" name="answer[3]" value="10" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 22px; font-weight: normal;">No</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#fafa08; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#555555; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
</div></li>
<li id="media_image-9" class="widget widget_media_image"><h3 class="widgettitle">BELLEZA ENTORNO</h3><a href="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2.jpg"><img width="1080" height="1350" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2.jpg" class="image wp-image-461167  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CHICA ENTORNO DEL DIA" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2.jpg 1080w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2-240x300.jpg 240w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2-819x1024.jpg 819w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/leggings_and_hose_loverspage_122150072_213914460146509_804602829372297557_n-2-768x960.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//web.webformscr.com/apps/fc3/build/loader.js" async sp-form-id="c641f81879641697f40fef4d29c29ef201a7824aeb0ce9947cb98fbcd81866e8"></script></div></li>
<li id="text-5" class="widget widget_text"> <div class="textwidget"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2F&#038;tabs&#038;width=340&#038;height=130&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=592246734313283" width="100%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
</div>
</li>
<li id="bunyad-social-2" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li id="media_image-2" class="widget widget_media_image"><img width="330" height="36" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2021/05/LO-MAS-LEIDO2.gif" class="image wp-image-380795  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></li>
<li id="bunyad-popular-posts-widget-2" class="widget popular-posts"> <h3 class="widgettitle"></h3>
<ul class="posts-list">
<li>
<a href="https://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Beneficia gobernadora a alumnos de la UTH y Cobach" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-300x202.jpg 300w, https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-768x517.jpg 768w, https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-1024x689.jpg 1024w, https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-702x459.jpg 702w, https://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">
Beneficia gobernadora a alumnos de la UTH y Cobach</a>
<div class="cf listing-meta meta below">
<time datetime="2017-11-16T22:48:40-07:00" class="meta-item">16 noviembre, 2017</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/revela-rebecca-jones-motivos-de-su-divorcio-tras-26-anos-con-alejandro-camacho/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/161020221080-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Revela Rebecca Jones motivos de su divorcio tras 26 años con Alejandro Camacho" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/161020221080-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/161020221080-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/revela-rebecca-jones-motivos-de-su-divorcio-tras-26-anos-con-alejandro-camacho/" title="Revela Rebecca Jones motivos de su divorcio tras 26 años con Alejandro Camacho">
Revela Rebecca Jones motivos de su divorcio tras 26 años con Alejandro Camacho</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-15T17:59:37-07:00" class="meta-item">15 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2019/02/youporn-lanza-app-web-para-ios-y-android-asi-puedes-instalarla/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2019/02/1113_youporn_620x350-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="YouPorn lanza app web para iOS y Android; así puedes instalarla" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2019/02/1113_youporn_620x350-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2019/02/1113_youporn_620x350-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2019/02/youporn-lanza-app-web-para-ios-y-android-asi-puedes-instalarla/" title="YouPorn lanza app web para iOS y Android; así puedes instalarla">
YouPorn lanza app web para iOS y Android; así puedes instalarla</a>
<div class="cf listing-meta meta below">
<time datetime="2019-02-20T15:46:55-07:00" class="meta-item">20 febrero, 2019</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/hallan-muertos-a-jovenes-de-18-anos-en-veracruz/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/13102022680-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Hallan muertos a jóvenes de 18 años en Veracruz" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/13102022680-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/13102022680-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/hallan-muertos-a-jovenes-de-18-anos-en-veracruz/" title="Hallan muertos a jóvenes de 18 años en Veracruz">
Hallan muertos a jóvenes de 18 años en Veracruz</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-12T23:15:03-07:00" class="meta-item">12 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/asesinan-a-hombre-en-plaza-comercial-al-norte-de-la-ciudad/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-6-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Asesinan a hombre en plaza comercial al norte de la ciudad" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-6-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-6-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/asesinan-a-hombre-en-plaza-comercial-al-norte-de-la-ciudad/" title="Asesinan a hombre en plaza comercial al norte de la ciudad">
Asesinan a hombre en plaza comercial al norte de la ciudad</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-13T00:00:20-07:00" class="meta-item">13 octubre, 2022</time>
</div>
</div>
</li>
</ul>
</li>
<li id="media_image-3" class="widget widget_media_image"><img width="330" height="36" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2021/05/LO-MAS-NUEVO-2.gif" class="image wp-image-380798  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">
<h3 class="widgettitle">Entradas recientes</h3>
<ul class="posts-list">
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/muere-mujer-en-encontronazo-en-la-carretera-hermosillo-bahia-kino/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web150-8-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Muere mujer en “encontronazo” en la carretera Hermosillo-Bahía Kino" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web150-8-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web150-8-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/muere-mujer-en-encontronazo-en-la-carretera-hermosillo-bahia-kino/" title="Muere mujer en “encontronazo” en la carretera Hermosillo-Bahía Kino">
Muere mujer en “encontronazo” en la carretera Hermosillo-Bahía Kino</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:17:13-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/de-picada-el-servicio-de-transporte-en-hermosillo-senala-la-union-de-usuarios/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-8-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="“De picada” el servicio de transporte en Hermosillo; Señala la Unión de Usuarios" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-8-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web160-8-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/de-picada-el-servicio-de-transporte-en-hermosillo-senala-la-union-de-usuarios/" title="“De picada” el servicio de transporte en Hermosillo; Señala la Unión de Usuarios">
“De picada” el servicio de transporte en Hermosillo; Señala la Unión de Usuarios</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:16:09-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/hacen-caminata-para-sensibilizar-sobre-cancer-de-mama-autoridades-de-la-ss-y-el-imss/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web170-9-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Hacen caminata para sensibilizar sobre cáncer de mama; Autoridades de la SS y el IMSS" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web170-9-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web170-9-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/hacen-caminata-para-sensibilizar-sobre-cancer-de-mama-autoridades-de-la-ss-y-el-imss/" title="Hacen caminata para sensibilizar sobre cáncer de mama; Autoridades de la SS y el IMSS">
Hacen caminata para sensibilizar sobre cáncer de mama; Autoridades de la SS y el IMSS</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:15:21-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/suspende-proteccion-civil-siete-guarderias-en-lo-que-va-del-ano/">
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/suspende-proteccion-civil-siete-guarderias-en-lo-que-va-del-ano/" title="Suspende Protección Civil siete guarderías en lo que va del año">
Suspende Protección Civil siete guarderías en lo que va del año</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:14:41-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</div>
</li>
<li>
<a href="https://www.entornoinformativo.com.mx/2022/10/atendera-temas-prioritarios-en-segundo-ano-de-trabajo/"><img width="104" height="69" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web250-7-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Atenderá temas prioritarios en segundo año de trabajo" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web250-7-104x69.jpg 104w, https://www.entornoinformativo.com.mx/wp-content/uploads/2022/10/web250-7-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a>
<div class="content">
<a href="https://www.entornoinformativo.com.mx/2022/10/atendera-temas-prioritarios-en-segundo-ano-de-trabajo/" title="Atenderá temas prioritarios en segundo año de trabajo">
Atenderá temas prioritarios en segundo año de trabajo</a>
<div class="cf listing-meta meta below">
<time datetime="2022-10-17T00:13:10-07:00" class="meta-item">17 octubre, 2022</time>
</div>
</div>
</li>
</ul>
</li>
<li id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Legal</h3> <div class="textwidget"><ul>
<li><a href="https://www.entornoinformativo.com.mx/politica-de-privacidad/">Politicas de Privacidad</a></li>
<li><a href="https://www.entornoinformativo.com.mx/politica-de-cookies/">Politica de Cookies</a></li>
<li><a href="https://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></li>
</ul>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sitios Amigo</h3> <div class="textwidget"><ul>
<li><a href="https://www.fm105.com.mx">105.3FM La madre de todas!</a></li>
<li><a href="https://www.elvigia.com.mx/">Periodico El Vigía</a></li>
</ul>
</div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<img width="1200" height="241" src="https://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png" class="image wp-image-384921  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png 1200w, https://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-300x60.png 300w, https://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-768x154.png 768w, https://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-1024x206.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="textwidget"><div align="center">Copyright&copy; 2021 &#8211; Entorno Informativo &#8211; Grupo Padilla Hermanos S.A. de C.V. </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Sorprenden a par de allanadores con droga en la colonia Los Jardines","url":"https:\/\/www.entornoinformativo.com.mx\/2022\/10\/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines\/","image":{"@type":"ImageObject","url":"https:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2022\/10\/web570-2.jpg","width":700,"height":420},"datePublished":"2022-10-16T23:08:52-07:00","dateModified":"2022-10-16T23:08:52-07:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"https:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.entornoinformativo.com.mx\/2022\/10\/sorprenden-a-par-de-allanadores-con-droga-en-la-colonia-los-jardines\/"}}</script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0' id='sticky-sidebar-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'137719158',post:'461220',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '461220' ]);
</script>
</body>
</html>