
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Aumentará presupuesto para combatir pobreza durante el próximo año</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false" id="entor-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/bk005.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.15' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/bk005.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/1pqw7ffw/shqs.css" media="all" />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/bk005.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/bk005.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/e2i2chhz/bk005.js' type="text/javascript"></script>













<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.entornoinformativo.com.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Respuesta no valida","noAnswersSelected":"No seleccionaste opci\u00f3n ","minAnswersRequired":"Por lo menos {min_answers_allowed} respuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) son aceptadas","noAnswerForOther":"No hay mas preguntas ingresadas","noValueForCustomField":"{custom_field_name} es necesario","consentNotChecked":"Debes aceptar nuestros t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es necesario","thankYou":"Gracias por su voto! en Entorno Informativo valoramos mucho su opini\u00f3n"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9kqj0a74/shqs.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kz2xpyk0/bk005.js' type="text/javascript"></script>



<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-230723247-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.entornoinformativo.com.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-230723247-1", {"anonymize_ip":true});
gtag("config", "G-3K13LYGPBM");
</script>

<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Capturan a dos jabalíes en la colonia San Luis' href='http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1R0K' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<meta name="generator" content="Site Kit by Google 1.75.0" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Aumentará presupuesto para combatir pobreza durante el próximo año" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/" />
<meta property="og:description" content="El gobernador Alfonso Durazo anticipó que se estima destinar 750 millones de pesos para atender a la población vulnerable Para el ejercicio fiscal del próximo año el presupuesto destinado para el c…" />
<meta property="article:published_time" content="2022-06-17T04:51:36+00:00" />
<meta property="article:modified_time" content="2022-06-17T04:51:36+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Aumentará presupuesto para combatir pobreza durante el próximo año" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-442106 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head aa-prefix-entor-">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/" title="Aumentará presupuesto para combatir pobreza durante el próximo año">Aumentará presupuesto para combatir pobreza durante el próximo año</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/" title="Capturan a dos jabalíes en la colonia San Luis">Capturan a dos jabalíes en la colonia San Luis</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/buscan-convertir-a-sonora-en-principal-productor-de-puerco-a-nivel-nacional/" title="Buscan convertir a Sonora en principal productor de puerco a nivel nacional">Buscan convertir a Sonora en principal productor de puerco a nivel nacional</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/definen-sedes-para-el-mundial-2026/" title="Definen sedes para el Mundial 2026">Definen sedes para el Mundial 2026</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/hace-historia-el-estadio-azteca/" title="Hace historia el Estadio Azteca">Hace historia el Estadio Azteca</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/intensificaran-promocion-de-atractivos-turisticos/" title="Intensificaran promoción de atractivos turísticos">Intensificaran promoción de atractivos turísticos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/conquistan-warriors-septima-corona-en-la-nba/" title="Conquistan Warriors séptima corona en la NBA">Conquistan Warriors séptima corona en la NBA</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2022/06/derrotan-yanquis-a-los-rays-2-1/" title="Derrotan Yanquis a los Rays 2-1">Derrotan Yanquis a los Rays 2-1</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-442106" class="post-442106 post type-post status-publish format-standard has-post-thumbnail category-global-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250.jpg" title="Aumentará presupuesto para combatir pobreza durante el próximo año">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Aumentará presupuesto para combatir pobreza durante el próximo año" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Aumentará presupuesto para combatir pobreza durante el próximo año </h1>
<a href="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/diseno03/" title="Entradas de Redacción Entorno" rel="author">Redacción Entorno</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2022-06-16T21:51:36-07:00" title="2022-06-16">16 junio, 2022</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/" rel="category tag">Global</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><strong>El gobernador Alfonso Durazo anticipó que se estima destinar 750 millones de pesos para atender a la población vulnerable</strong></p>
<p>Para el ejercicio fiscal del próximo año el presupuesto destinado para el combate a la pobreza en la entidad tendrá un incremento que ascenderá a los 750 millones de pesos, con lo cual se atenderán las necesidades de la población que vive en condición vulnerable, resaltó el gobernador Alfonso Durazo Montaño.<br />
El mandatario estatal recordó que, en una primera etapa, se inició la atención a la pobreza con un presupuesto de cien millones de pesos, con lo cual se ha otorgado un apoyo mensual de mil pesos, mismo que podría ser incrementado para atender a más población.<br />
“He hecho el compromiso de que este programa de combate a la pobreza va a tener, en el presupuesto del próximo año, una asignación de 750 millones de pesos. Entonces sí, ya va a pintar y ahí vamos a poder impactar en las condiciones socioeconómicas de la gente”, indicó.<br />
Durazo Montaño recordó que este programa busca atender a la población ubicada en un nivel de pobreza extrema, para lo cual ya se ha hecho el levantamiento de los beneficiarios, así como la entrega de los recursos.<br />
“Es la primera vez en la historia que hay un programa de combate a la pobreza. La gente, quienes están ubicados en ese nivel de pobreza extrema, reciben un apoyo mensual de mil pesos. Tenemos ya el levantamiento y ya se han entregado a prácticamente a todos los beneficiarios a través de la Secretaría de Desarrollo Social del estado”, comentó.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2022%2F06%2F17062022250.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2022%2F06%2Faumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano%2F&amp;name=Aumentar%C3%A1+presupuesto+para+combatir+pobreza+durante+el+pr%C3%B3ximo+a%C3%B1o" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45390d151d160c190a5d3b4b5d39495d4a48080a1d0b0d080d1d0b0c175d4a4808190a195d4a481b17151a190c110a5d4a4808171a0a1d02195d4a481c0d0a19160c1d5d4a481d145d4a48080a5d3b4b5d3a4b001115175d4a48195d3b4b5d3a49175e191508431a171c0145100c0c085d4b395d4a3e5d4a3e0f0f0f561d160c170a161711161e170a15190c110e17561b17155615005d4a3e4a484a4a5d4a3e484e5d4a3e190d151d160c190a1955080a1d0b0d080d1d0b0c175508190a19551b17151a190c110a5508171a0a1d0219551c0d0a19160c1d551d1455080a1700111517551916175d4a3e" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/" title="Capturan a dos jabalíes en la colonia San Luis" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-214x140.jpg" class="image wp-post-image" alt="" title="Capturan a dos jabalíes en la colonia San Luis" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/" title="Capturan a dos jabalíes en la colonia San Luis">Capturan a dos jabalíes en la colonia San Luis</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:50:16-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2022/06/buscan-convertir-a-sonora-en-principal-productor-de-puerco-a-nivel-nacional/" title="Buscan convertir a Sonora en principal productor de puerco a nivel nacional" class="image-link">
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2022/06/buscan-convertir-a-sonora-en-principal-productor-de-puerco-a-nivel-nacional/" title="Buscan convertir a Sonora en principal productor de puerco a nivel nacional">Buscan convertir a Sonora en principal productor de puerco a nivel nacional</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:49:06-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2022/06/intensificaran-promocion-de-atractivos-turisticos/" title="Intensificaran promoción de atractivos turísticos" class="image-link">
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2022/06/intensificaran-promocion-de-atractivos-turisticos/" title="Intensificaran promoción de atractivos turísticos">Intensificaran promoción de atractivos turísticos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:45:28-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Los comentarios se encuentran cerrados.</p>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-12" class="widget page-blocks"><h3 class="widgettitle">Global</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-442106 post type-post status-publish format-standard has-post-thumbnail category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/" title="Aumentará presupuesto para combatir pobreza durante el próximo año" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250-336x200.jpg" class="image wp-post-image" alt="" title="Aumentará presupuesto para combatir pobreza durante el próximo año" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022250-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano/">Aumentará presupuesto para combatir pobreza durante el próximo año</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:51:36-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-442102 post type-post status-publish format-standard has-post-thumbnail category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/" title="Capturan a dos jabalíes en la colonia San Luis" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-336x200.jpg" class="image wp-post-image" alt="" title="Capturan a dos jabalíes en la colonia San Luis" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/17062022270-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/capturan-a-dos-jabalies-en-la-colonia-san-luis/">Capturan a dos jabalíes en la colonia San Luis</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:50:16-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-442095 post type-post status-publish format-standard category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/buscan-convertir-a-sonora-en-principal-productor-de-puerco-a-nivel-nacional/" title="Buscan convertir a Sonora en principal productor de puerco a nivel nacional" class="image-link">
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/buscan-convertir-a-sonora-en-principal-productor-de-puerco-a-nivel-nacional/">Buscan convertir a Sonora en principal productor de puerco a nivel nacional</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:49:06-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-442068 post type-post status-publish format-standard category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/intensificaran-promocion-de-atractivos-turisticos/" title="Intensificaran promoción de atractivos turísticos" class="image-link">
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/intensificaran-promocion-de-atractivos-turisticos/">Intensificaran promoción de atractivos turísticos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-16T21:45:28-07:00" class="meta-item">16 junio, 2022</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-441871 post type-post status-publish format-standard has-post-thumbnail category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/piden-denunciar-maltrato-a-adultos-mayores/" title="Piden denunciar maltrato a adultos mayores" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web250-1-1-336x200.jpg" class="image wp-post-image" alt="" title="Piden denunciar maltrato a adultos mayores" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web250-1-1-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web250-1-1-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/piden-denunciar-maltrato-a-adultos-mayores/">Piden denunciar maltrato a adultos mayores</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-15T23:02:31-07:00" class="meta-item">15 junio, 2022</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-441869 post type-post status-publish format-standard has-post-thumbnail category-global-noticias">
<a href="http://www.entornoinformativo.com.mx/2022/06/continuan-trabajos-de-carretera-federal-15-en-tres-diferentes-tramos/" title="Continúan trabajos de carretera federal 15 en tres diferentes tramos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web260-3-336x200.jpg" class="image wp-post-image" alt="" title="Continúan trabajos de carretera federal 15 en tres diferentes tramos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web260-3-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2022/06/web260-3-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2022/06/continuan-trabajos-de-carretera-federal-15-en-tres-diferentes-tramos/">Continúan trabajos de carretera federal 15 en tres diferentes tramos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2022-06-15T23:01:51-07:00" class="meta-item">15 junio, 2022</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-7" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Legal</h3> <div class="textwidget"><ul>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-privacidad/">Politicas de Privacidad</a></li>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-cookies/">Politica de Cookies</a></li>
<li><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></li>
</ul>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sitios Amigo</h3> <div class="textwidget"><ul>
<li><a href="https://www.fm105.com.mx">105.3FM La madre de todas!</a></li>
<li><a href="https://www.elvigia.com.mx/">Periodico El Vigía</a></li>
</ul>
</div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<img width="1200" height="241" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png" class="image wp-image-384921  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png 1200w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-300x60.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-768x154.png 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-1024x206.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="textwidget"><div align="center">Copyright&copy; 2021 &#8211; Entorno Informativo &#8211; Grupo Padilla Hermanos S.A. de C.V. </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Aumentar\u00e1 presupuesto para combatir pobreza durante el pr\u00f3ximo a\u00f1o","url":"http:\/\/www.entornoinformativo.com.mx\/2022\/06\/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2022\/06\/17062022250.jpg","width":700,"height":420},"datePublished":"2022-06-16T21:51:36-07:00","dateModified":"2022-06-16T21:51:36-07:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2022\/06\/aumentara-presupuesto-para-combatir-pobreza-durante-el-proximo-ano\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202224'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type='text/javascript' src='https://stats.wp.com/e-202224.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'442106',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '442106' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>