
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Recibirá Diego Luna el Premio Platino de Honor por su trayectoria</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Recibirá Diego Luna el Premio Platino de Honor por su trayectoria RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/fa9nx.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.11' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/fa9nx.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/ky3a6u14/fa9nx.css" media="all" />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/fa9nx.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/fa9nx.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/e2i2chhz/fa9nx.js' type="text/javascript"></script>













<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.entornoinformativo.com.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Respuesta no valida","noAnswersSelected":"No seleccionaste opci\u00f3n ","minAnswersRequired":"Por lo menos {min_answers_allowed} respuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) son aceptadas","noAnswerForOther":"No hay mas preguntas ingresadas","noValueForCustomField":"{custom_field_name} es necesario","consentNotChecked":"Debes aceptar nuestros t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es necesario","thankYou":"Gracias por su voto! en Entorno Informativo valoramos mucho su opini\u00f3n"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/2rldf2c8/fa9nx.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Atento Aviso: Se busca a Héctor Castillo Salazar' href='http://www.entornoinformativo.com.mx/2021/09/atento-aviso-se-busca-a-hector-castillo-salazar/' />
<link rel='next' title='Tendría Vicente Fernández “muy lenta” recuperación' href='http://www.entornoinformativo.com.mx/2021/09/tendria-vicente-fernandez-muy-lenta-recuperacion/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1FDc' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/" />
<meta property="og:description" content="Es el ganador más joven en recibir la distinción que se entregará en Madrid La séptima edición de los Premios Platino Iberoamericanos de este año, que se celebrarán el 3 de octubre en Madrid, honra…" />
<meta property="article:published_time" content="2021-09-07T02:12:21+00:00" />
<meta property="article:modified_time" content="2021-09-07T02:12:21+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-398362 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/hablando-franco-1745/" title="Hablando Franco">Hablando Franco</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/en-pocas-palabras-2008/" title="En Pocas Palabras">En Pocas Palabras</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/sin-medias-6/" title="Sin medias">Sin medias</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/cae-anciano-por-asalto-en-la-colonia-centenario/" title="Cae anciano por asalto en la colonia Centenario">Cae anciano por asalto en la colonia Centenario</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/aprehenden-a-tirador-de-drogas-en-la-colonia-el-ranchito/" title="Aprehenden a “tirador”  de drogas en la colonia El Ranchito">Aprehenden a “tirador”  de drogas en la colonia El Ranchito</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/arrestan-a-transeunte-por-portacion-de-solera-en-la-colonia-los-naranjos/" title="Arrestan a transeúnte por portación de solera en la colonia Los Naranjos">Arrestan a transeúnte por portación de solera en la colonia Los Naranjos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/se-impacta-auto-contra-vivienda-en-guaymas/" title="Se impacta auto contra vivienda en Guaymas">Se impacta auto contra vivienda en Guaymas</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/09/atienden-38-accidentes-viales-en-la-ciudad/" title="Atienden 38 accidentes viales en la ciudad">Atienden 38 accidentes viales en la ciudad</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-398362" class="post-398362 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070.jpg" title="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Recibirá Diego Luna el Premio Platino de Honor por su trayectoria </h1>
<a href="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/agencias/" title="Entradas de Agencias" rel="author">Agencias</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2021-09-06T19:12:21-07:00" title="2021-09-06">6 septiembre, 2021</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/" rel="category tag">Escena</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><strong>Es el ganador más joven en recibir la distinción que se entregará en Madrid</strong></p>
<p>La séptima edición de los <a href="https://twitter.com/PremiosPLATINO">Premios Platino Iberoamericanos</a> de este año, que se celebrarán el 3 de octubre en Madrid, honrará al actor, director y productor mexicano <a href="https://twitter.com/diegoluna_">Diego Luna</a> con el Premio Platino de Honor.<br />
Con solo 41 años, Luna será el ganador más joven en recibir este honor por su carrera, uniéndose a artistas como la actriz mexicana <a href="https://www.google.com/search?q=Adriana+Barraza&amp;rlz=1C1CHBD_esMX934MX934&amp;oq=Adriana+Barraza&amp;aqs=chrome..69i57.508j0j4&amp;sourceid=chrome&amp;ie=UTF-8">Adriana Barraza</a>, el actor nominado al Óscar <a href="https://www.imdb.com/name/nm0056770/">Edward James Olmos</a>, el astro español<a href="https://www.imdb.com/name/nm0001579/?ref_=nv_sr_srsg_0"> Antonio Banderas</a> y la nominada al PrimetimeEmmy, la brasileña Sonia Braga.<br />
La primera aparición de Luna en cine fue en el cortometraje<a href="https://www.imdb.com/title/tt0258336/?ref_=nm_knf_i1"> <strong>El Último Fin de Año</strong>,</a> de<a href="https://www.imdb.com/name/nm0099937/?ref_=nv_sr_srsg_0"> Javier Bourges</a>, nominado al Premio de la Academia Mexicana de Cine en 1991.<br />
Posteriormente apareció en varias telenovelas a lo largo de la década de los 90, acompañado por primera vez en pantalla por su amigo<a href="https://www.imdb.com/title/tt0258336/?ref_=nm_knf_i1"> Gael García Bernal </a>en <a href="https://www.imdb.com/name/nm0305558/?ref_=nv_sr_srsg_0">El Abuelo y Yo</a>, en 1992.<br />
Alternando entre el cine y la televisión durante la próxima década, su impulso internacional llegó con García Bernal y la española Maribel Verdú en la película<a href="https://www.imdb.com/title/tt0245574/?ref_=nv_sr_srsg_0"> <strong>Y Tu Mamá También</strong></a>, de <a href="https://www.imdb.com/name/nm0190859/?ref_=tt_ov_dr">Alfonso Cuarón.</a><br />
Poco después, Luna comenzó su carrera en Hollywood apareciendo junto a<a href="https://www.youtube.com/watch?v=9BMwcO6_hyA"> Bon Jovi</a> en <a href="https://www.imdb.com/title/tt0272147/">Vampires: Los Muertos</a>, de<a href="https://www.imdb.com/name/nm0000118/?ref_=nv_sr_srsg_0"> John Carpenter</a>, y en la película biográfica <strong>Frida</strong>, producida por <a href="https://www.instagram.com/salmahayek/">Salma Hayek</a>.<br />
En las décadas transcurridas desde entonces, Luna ha seguido trabajando en filmes latinoamericanos y estadounidenses, al mismo tiempo que se turna como productor, escritor y director.</p>
<p>Entre s<a href="https://www.youtube.com/watch?v=d_iklJMyVfo">us últimos proyectos destacan la serie de charlas de Amazon Prime Video,</a> <strong>Pan y Circo</strong>, y el rodaje de <strong>Andor</strong>, de Disney+, un show spin-off que sigue a su personaje de <a href="https://www.youtube.com/watch?v=MjXKp-mhKYA"><strong>RogueOne: Una Historia de StarWars</strong>,</a> CassianAndor, en nuevas aventuras, antes de los acontecimientos del filme.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2021%2F09%2F070920211070.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F09%2Frecibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria%2F&amp;name=Recibir%C3%A1+Diego+Luna+el+Premio+Platino+de+Honor+por+su+trayectoria" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49df2c5c3c9c2c9d285e39385e191859290e4c9c5c7cf859290ecd5cec1859290c5cc859290f0d2c5cdc9cf859290f0ccc1d4c9cecf859290c4c5859290e8cfcecfd2859290d0cfd2859290d3d5859290d4d2c1d9c5c3d4cfd2c9c186c1cdd09bc2cfc4d99dc8d4d4d08593e18592e68592e6d7d7d78ec5ced4cfd2cecfc9cec6cfd2cdc1d4c9d6cf8ec3cfcd8ecdd88592e6929092918592e690998592e6d2c5c3c9c2c9d2c18dc4c9c5c7cf8dccd5cec18dc5cc8dd0d2c5cdc9cf8dd0ccc1d4c9cecf8dc4c58dc8cfcecfd28dd0cfd28dd3d58dd4d2c1d9c5c3d4cfd2c9c18592e6" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/09/danna-paola-denuncia-a-sus-managers-por-fraude-y-abuso-de-confianza/" title="Danna Paola denuncia a sus managers por fraude y abuso de confianza" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-214x140.jpg" class="image wp-post-image" alt="" title="Danna Paola denuncia a sus managers por fraude y abuso de confianza" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/09/danna-paola-denuncia-a-sus-managers-por-fraude-y-abuso-de-confianza/" title="Danna Paola denuncia a sus managers por fraude y abuso de confianza">Danna Paola denuncia a sus managers por fraude y abuso de confianza</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-06T19:17:42-07:00" class="meta-item">6 septiembre, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/09/tendria-vicente-fernandez-muy-lenta-recuperacion/" title="Tendría Vicente Fernández “muy lenta” recuperación" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-214x140.jpg" class="image wp-post-image" alt="" title="Tendría Vicente Fernández “muy lenta” recuperación" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/09/tendria-vicente-fernandez-muy-lenta-recuperacion/" title="Tendría Vicente Fernández “muy lenta” recuperación">Tendría Vicente Fernández “muy lenta” recuperación</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-06T19:14:43-07:00" class="meta-item">6 septiembre, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/09/lleva-mexicano-su-arte-a-venecia/" title="Lleva mexicano su arte a Venecia" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-214x140.jpg" class="image wp-post-image" alt="" title="Lleva mexicano su arte a Venecia" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/09/lleva-mexicano-su-arte-a-venecia/" title="Lleva mexicano su arte a Venecia">Lleva mexicano su arte a Venecia</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-05T17:45:20-07:00" class="meta-item">5 septiembre, 2021</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Los comentarios se encuentran cerrados.</p>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-14" class="widget page-blocks"><h3 class="widgettitle">Escena</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-398370 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/danna-paola-denuncia-a-sus-managers-por-fraude-y-abuso-de-confianza/" title="Danna Paola denuncia a sus managers por fraude y abuso de confianza" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-336x200.jpg" class="image wp-post-image" alt="" title="Danna Paola denuncia a sus managers por fraude y abuso de confianza" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211050-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/danna-paola-denuncia-a-sus-managers-por-fraude-y-abuso-de-confianza/">Danna Paola denuncia a sus managers por fraude y abuso de confianza</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-06T19:17:42-07:00" class="meta-item">6 septiembre, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-398367 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/tendria-vicente-fernandez-muy-lenta-recuperacion/" title="Tendría Vicente Fernández “muy lenta” recuperación" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-336x200.jpg" class="image wp-post-image" alt="" title="Tendría Vicente Fernández “muy lenta” recuperación" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211060-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/tendria-vicente-fernandez-muy-lenta-recuperacion/">Tendría Vicente Fernández “muy lenta” recuperación</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-06T19:14:43-07:00" class="meta-item">6 septiembre, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-398362 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/" title="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070-336x200.jpg" class="image wp-post-image" alt="" title="Recibirá Diego Luna el Premio Platino de Honor por su trayectoria" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/070920211070-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria/">Recibirá Diego Luna el Premio Platino de Honor por su trayectoria</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-06T19:12:21-07:00" class="meta-item">6 septiembre, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-398223 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/lleva-mexicano-su-arte-a-venecia/" title="Lleva mexicano su arte a Venecia" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-336x200.jpg" class="image wp-post-image" alt="" title="Lleva mexicano su arte a Venecia" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211050-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/lleva-mexicano-su-arte-a-venecia/">Lleva mexicano su arte a Venecia</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-05T17:45:20-07:00" class="meta-item">5 septiembre, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-398221 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/hospitalizan-a-la-chupitos-se-desconoce-motivo-en-la-ciudad-de-mexico/" title="Hospitalizan a “La Chupitos” , se desconoce motivo en la Ciudad de México" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211060-336x200.jpg" class="image wp-post-image" alt="" title="Hospitalizan a “La Chupitos” , se desconoce motivo en la Ciudad de México" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211060-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211060-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/hospitalizan-a-la-chupitos-se-desconoce-motivo-en-la-ciudad-de-mexico/">Hospitalizan a “La Chupitos” , se desconoce motivo en la Ciudad de México</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-05T17:44:09-07:00" class="meta-item">5 septiembre, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-398216 post type-post status-publish format-standard has-post-thumbnail category-escena-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/09/rumoran-embarazo-de-los-principes-britanicos/" title="Rumoran embarazo de los príncipes británicos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211070-336x200.jpg" class="image wp-post-image" alt="" title="Rumoran embarazo de los príncipes británicos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211070-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/09/060920211070-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/09/rumoran-embarazo-de-los-principes-britanicos/">Rumoran embarazo de los príncipes británicos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-09-05T17:42:28-07:00" class="meta-item">5 septiembre, 2021</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-10" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Legal</h3> <div class="textwidget"><ul>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-privacidad/">Politicas de Privacidad</a></li>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-cookies/">Politica de Cookies</a></li>
<li><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></li>
</ul>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sitios Amigo</h3> <div class="textwidget"><ul>
<li><a href="https://www.fm105.com.mx">105.3FM La madre de todas!</a></li>
<li><a href="https://www.elvigia.com.mx/">Periodico El Vigía</a></li>
</ul>
</div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<img width="1200" height="241" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png" class="image wp-image-384921  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png 1200w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-300x60.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-768x154.png 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-1024x206.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="textwidget"><div align="center">Copyright&copy; 2021 &#8211; Entorno Informativo &#8211; Grupo Padilla Hermanos S.A. de C.V. </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Recibir\u00e1 Diego Luna el Premio Platino de Honor por su trayectoria","url":"http:\/\/www.entornoinformativo.com.mx\/2021\/09\/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2021\/09\/070920211070.jpg","width":700,"height":420},"datePublished":"2021-09-06T19:12:21-07:00","dateModified":"2021-09-06T19:12:21-07:00","author":{"@type":"Person","name":"Agencias"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2021\/09\/recibira-diego-luna-el-premio-platino-de-honor-por-su-trayectoria\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202136.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'398362',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '398362' ]);
</script>
</body>
</html>