
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Realizan práctica de tiro de combate</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Realizan práctica de tiro de combate RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/9nf6x.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.11' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/9nf6x.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/ky3a6u14/9nf6x.css" media="all" />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/9nf6x.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/9nf6x.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/e2i2chhz/9nf6x.js' type="text/javascript"></script>













<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.entornoinformativo.com.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Respuesta no valida","noAnswersSelected":"No seleccionaste opci\u00f3n ","minAnswersRequired":"Por lo menos {min_answers_allowed} respuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) son aceptadas","noAnswerForOther":"No hay mas preguntas ingresadas","noValueForCustomField":"{custom_field_name} es necesario","consentNotChecked":"Debes aceptar nuestros t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es necesario","thankYou":"Gracias por su voto! en Entorno Informativo valoramos mucho su opini\u00f3n"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/2rldf2c8/9nf6x.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Apresan a rijoso por golpear a su madre' href='http://www.entornoinformativo.com.mx/2021/06/apresan-a-rijoso-por-golpear-a-su-madre/' />
<link rel='next' title='Quiere «El Canelo» pelear en el Estadio Jalisco' href='http://www.entornoinformativo.com.mx/2021/06/quiere-el-canelo-pelear-en-el-estadio-jalisco/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1CLg' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Realizan práctica de tiro de combate" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/" />
<meta property="og:description" content="Con la participación de 127 competidores se desarrolló la quinta práctica de tiro de combate organizado por el Instituto Superior de Seguridad Pública (Isspe), donde los elementos de corporaciones …" />
<meta property="article:published_time" content="2021-06-25T09:00:44+00:00" />
<meta property="article:modified_time" content="2021-06-25T03:10:40+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Realizan práctica de tiro de combate" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-387330 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/realizan-soldados-cateo-en-vivienda/" title="Realizan soldados cateo en vivienda">Realizan soldados cateo en vivienda</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/arrasa-el-fuego-con-un-automovil/" title="Arrasa el fuego con un automóvil">Arrasa el fuego con un automóvil</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/agrede-abusivo-sujetos-a-familiares/" title="Agrede abusivo sujetos a familiares">Agrede abusivo sujetos a familiares</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/quiere-el-canelo-pelear-en-el-estadio-jalisco/" title="Quiere «El Canelo» pelear en el Estadio Jalisco">Quiere «El Canelo» pelear en el Estadio Jalisco</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/caen-implicados-en-masacre-en-reynosa/" title="Caen implicados en masacre en Reynosa">Caen implicados en masacre en Reynosa</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/" title="Realizan práctica de tiro de combate">Realizan práctica de tiro de combate</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/apresan-a-rijoso-por-golpear-a-su-madre/" title="Apresan a rijoso por golpear a su madre">Apresan a rijoso por golpear a su madre</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/06/responde-clippers-ante-suns/" title="Responde Clippers ante Suns">Responde Clippers ante Suns</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">

<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-387330" class="post-387330 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790.jpg" title="Realizan práctica de tiro de combate">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Realizan práctica de tiro de combate" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Realizan práctica de tiro de combate </h1>
<a href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/diseno03/" title="Entradas de Redacción Entorno" rel="author">Redacción Entorno</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2021-06-25T02:00:44-07:00" title="2021-06-25">25 junio, 2021</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/" rel="category tag">Justicia</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-1' class='gallery galleryid-387330 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/attachment/250621790/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/250621790-a/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-A-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl>
<br style='clear: both' />
</div>
<p>Con la participación de 127 competidores se desarrolló la quinta práctica de tiro de combate organizado por el Instituto Superior de Seguridad Pública (Isspe), donde los elementos de corporaciones de los tres órdenes de gobierno intercambiaron experiencias, calificándose la capacidad de respuesta y habilidades al enfrentar situaciones de riesgo donde se requiera la utilización de armas de fuego.<br />
El director general del Isspe, Juan Miguel Arias Soto, dio a conocer que en la competencia amistosa participaron oficiales de las Fuerzas Armadas, Policía Estatal, Policía Procesal, Policías Municipales, Agencia Ministerial de Investigación Criminal, así como una empresa de seguridad privada.<br />
Señaló que con estas prácticas se busca intercambiar experiencias, evaluar y dignificar el esfuerzo que representa la constante preparación en relación al uso eficaz y eficiente del arma a cargo conforme a derecho.<br />
En tanto el director del Registro Estatal de Armamento de la SSP y coordinador del evento, José Calixto Acuña Carrasco, dio a conocer que la práctica se realizó con estrictos protocolos sanitarios en las categorías varonil, femenil y por tercias, donde se evaluó el factor de la operación respecto a puntuación y tiempo más alto<br />
Al finalizar la práctica, se reconoció al primer lugar en categoría femenil y varonil, siendo los agentes de la Policía Estatal, Nilza Argentina Merancio Maldonado y Alberto Iván Guevara Rábago, Policía Municipal de Hermosillo.<br />
En la quinta edición de la práctica de tiro de combate se informó que de los participantes, los 30 tiradores con los factores más altos obtuvieron un pase automático en el campeonato estatal de tiro práctico Sonora 2021, competencia avalada por la Federación Mexicana de Tiro (FemetI) en “El Club de Tiro Hermosillense”, donde la Policía Estatal se destacó al obtener primero, segundo y tercer lugar en categoría femenil, mientras que los tres primeros lugares en categoría varonil los obtuvo la Policía Municipal de Hermosillo.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2021%2F06%2F250621790.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F06%2Frealizan-practica-de-tiro-de-combate%2F&amp;name=Realizan+pr%C3%A1ctica+de+tiro+de+combate" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bad5e2e6ebeefde6e9a2b5b7f7f5a2c4b4a2c6b6e4f3eee4e6a2b5b7e3e2a2b5b7f3eef5e8a2b5b7e3e2a2b5b7e4e8eae5e6f3e2a1e6eaf7bce5e8e3febaeff3f3f7a2b4c6a2b5c1a2b5c1f0f0f0a9e2e9f3e8f5e9e8eee9e1e8f5eae6f3eef1e8a9e4e8eaa9eaffa2b5c1b5b7b5b6a2b5c1b7b1a2b5c1f5e2e6ebeefde6e9aaf7f5e6e4f3eee4e6aae3e2aaf3eef5e8aae3e2aae4e8eae5e6f3e2a2b5c1" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/06/realizan-soldados-cateo-en-vivienda/" title="Realizan soldados cateo en vivienda" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-214x140.jpg" class="image wp-post-image" alt="" title="Realizan soldados cateo en vivienda" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/06/realizan-soldados-cateo-en-vivienda/" title="Realizan soldados cateo en vivienda">Realizan soldados cateo en vivienda</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:58-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/06/arrasa-el-fuego-con-un-automovil/" title="Arrasa el fuego con un automóvil" class="image-link">
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/06/arrasa-el-fuego-con-un-automovil/" title="Arrasa el fuego con un automóvil">Arrasa el fuego con un automóvil</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:56-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/06/agrede-abusivo-sujetos-a-familiares/" title="Agrede abusivo sujetos a familiares" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-214x140.jpg" class="image wp-post-image" alt="" title="Agrede abusivo sujetos a familiares" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/06/agrede-abusivo-sujetos-a-familiares/" title="Agrede abusivo sujetos a familiares">Agrede abusivo sujetos a familiares</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:47-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Los comentarios se encuentran cerrados.</p>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">Justicia</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-387428 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/realizan-soldados-cateo-en-vivienda/" title="Realizan soldados cateo en vivienda" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-336x200.jpg" class="image wp-post-image" alt="" title="Realizan soldados cateo en vivienda" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621650-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/realizan-soldados-cateo-en-vivienda/">Realizan soldados cateo en vivienda</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:58-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-387337 post type-post status-publish format-standard category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/arrasa-el-fuego-con-un-automovil/" title="Arrasa el fuego con un automóvil" class="image-link">
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/arrasa-el-fuego-con-un-automovil/">Arrasa el fuego con un automóvil</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:56-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-387324 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/agrede-abusivo-sujetos-a-familiares/" title="Agrede abusivo sujetos a familiares" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-336x200.jpg" class="image wp-post-image" alt="" title="Agrede abusivo sujetos a familiares" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/2506211260-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/agrede-abusivo-sujetos-a-familiares/">Agrede abusivo sujetos a familiares</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:47-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-387424 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/caen-implicados-en-masacre-en-reynosa/" title="Caen implicados en masacre en Reynosa" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621670-336x200.jpg" class="image wp-post-image" alt="" title="Caen implicados en masacre en Reynosa" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621670-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621670-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/caen-implicados-en-masacre-en-reynosa/">Caen implicados en masacre en Reynosa</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:44-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-387330 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/" title="Realizan práctica de tiro de combate" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-336x200.jpg" class="image wp-post-image" alt="" title="Realizan práctica de tiro de combate" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/250621790-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/realizan-practica-de-tiro-de-combate/">Realizan práctica de tiro de combate</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:44-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-387328 post type-post status-publish format-standard category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/06/apresan-a-rijoso-por-golpear-a-su-madre/" title="Apresan a rijoso por golpear a su madre" class="image-link">
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/06/apresan-a-rijoso-por-golpear-a-su-madre/">Apresan a rijoso por golpear a su madre</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-06-25T02:00:41-07:00" class="meta-item">25 junio, 2021</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-8" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Legal</h3> <div class="textwidget"><ul>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-privacidad/">Politicas de Privacidad</a></li>
<li><a href="http://www.entornoinformativo.com.mx/politica-de-cookies/">Politica de Cookies</a></li>
<li><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></li>
</ul>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sitios Amigo</h3> <div class="textwidget"><ul>
<li><a href="https://www.fm105.com.mx">105.3FM La madre de todas!</a></li>
<li><a href="https://www.elvigia.com.mx/">Periodico El Vigía</a></li>
</ul>
</div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<img width="1200" height="241" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png" class="image wp-image-384921  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2.png 1200w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-300x60.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-768x154.png 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/06/logos2021-entorno2-1024x206.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="textwidget"><div align="center">Copyright&copy; 2021 &#8211; Entorno Informativo &#8211; Grupo Padilla Hermanos S.A. de C.V. </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Realizan pr\u00e1ctica de tiro de combate","url":"http:\/\/www.entornoinformativo.com.mx\/2021\/06\/realizan-practica-de-tiro-de-combate\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2021\/06\/250621790.jpg","width":700,"height":420},"datePublished":"2021-06-25T02:00:44-07:00","dateModified":"2021-06-24T20:10:40-07:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2021\/06\/realizan-practica-de-tiro-de-combate\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202125.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'387330',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '387330' ]);
</script>
</body>
</html>