
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Arrestan a 15 narcomenudistas</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Arrestan a 15 narcomenudistas RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/1wl67.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.9' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/1wl67.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/1wl67.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/1wl67.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/deuyzi2o/1wl67.js' type="text/javascript"></script>















<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Hallan muerta a Nicole en Hidalgo' href='http://www.entornoinformativo.com.mx/2021/03/hallan-muerta-a-nicole-en-hidalgo/' />
<link rel='next' title='Sufre «El Checo» Pérez extraño incidente' href='http://www.entornoinformativo.com.mx/2021/03/sufre-el-checo-perez-extrano-incidente/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1yHw' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan a 15 narcomenudistas" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/" />
<meta property="og:description" content="&nbsp; Personal de la Fiscalía General de Justicia del Estado de Sonora (Fgje) atendió denuncias ingresadas a la Línea 089 por probable corrupción de menores, rescató a seis niños en siete acciones…" />
<meta property="article:published_time" content="2021-03-14T09:00:35+00:00" />
<meta property="article:modified_time" content="2021-03-14T05:20:15+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Arrestan a 15 narcomenudistas" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-371722 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/busca-gonzalez-un-lugar-con-los-medias-blancas/" title="Busca González un lugar con los Medias Blancas">Busca González un lugar con los Medias Blancas</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/reciben-un-millon-de-vacunas-chinas-sinovac/" title="Reciben un millón de vacunas chinas Sinovac">Reciben un millón de vacunas chinas Sinovac</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/identifican-restos-hallados-en-la-costa-de-hermosillo/" title="Identifican restos hallados en la Costa de Hermosillo">Identifican restos hallados en la Costa de Hermosillo</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/ofrece-ernesto-gandara-pagar-seguridad-social-a-mujeres/" title="Ofrece Ernesto Gándara pagar seguridad social a mujeres">Ofrece Ernesto Gándara pagar seguridad social a mujeres</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/exhortan-autoridades-a-no-bajar-la-guardia/" title="Exhortan autoridades a no bajar la guardia">Exhortan autoridades a no bajar la guardia</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-17-hampones-e-incautan-arsenal/" title="Arrestan a 17 hampones e incautan arsenal">Arrestan a 17 hampones e incautan arsenal</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/levantan-a-un-hombre-en-un-taller/" title="«Levantan» a un hombre en un taller">«Levantan» a un hombre en un taller</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2021/03/desechan-caso-de-abuso-sexual-contra-ex-magistrado/" title="Desechan caso de abuso sexual contra ex magistrado">Desechan caso de abuso sexual contra ex magistrado</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-371722" class="post-371722 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias tag-deslizador">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150.jpg" title="Arrestan a 15 narcomenudistas">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Arrestan a 15 narcomenudistas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Arrestan a 15 narcomenudistas </h1>
<a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/alexjimenezma/" title="Entradas de Redacción Entorno Informativo" rel="author">Redacción Entorno Informativo</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2021-03-14T02:00:35-07:00" title="2021-03-14">14 marzo, 2021</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/" rel="category tag">Portada</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>&nbsp;</p>
<p>Personal de la Fiscalía General de Justicia del Estado de Sonora (Fgje) atendió denuncias ingresadas a la Línea 089 por probable corrupción de menores, rescató a seis niños en siete acciones de cateo y detuvo a 15 personas al localizar 284 dosis de narcótico.</p>
<p>Al hacer valer los derechos de las niñas, niños y adolescentes, se brindó resguardo a las personas menores de edad, de entre tres meses de nacido y nueve años, al ser probables víctimas de corrupción de menores o poner en riesgo a otros con la venta de drogas.</p>
<p>Las autoridades documentaron las quejas recibidas, en la Línea 089, el portal 089.sspsonora.gob.mx y la aplicación 089 Sonora de la Secretaría de Seguridad Pública del Estado, para solicitar y obtener de un juez las órdenes de cateo.</p>
<p>Elementos de la Agencia Ministerial de Investigación Criminal (Amic) realizaron las indagatorias con base a las denuncias, y luego de obtener los datos de pruebas suficientes se solicitan las técnicas de investigaciones de cateos, que se hicieron en una semana.</p>
<p>Participaron un agente del Ministerio Público adscrito al Centro de Operaciones Estratégicas (COE), elementos de la Amic y de Servicios Periciales, con apoyo de vigilancia perimetral de elementos de la Secretaría de la Defensa Nacional (Sedena) y de la Policía Estatal.</p>
<p>En la colonia Mallorca se detuvo a María Guadalupe “N”, de 33 años; Martha Cecilia “N”, de 47, y a Guadalupe “N”, de 18, donde se dio resguardo a tres menores, de tres meses, uno y tres años, respectivamente, por el probable delito de corrupción de menores, luego de que se localizaron 51 envoltorios de metanfetamina.</p>
<p>&nbsp;</p>
<p>Otras acciones</p>
<p>En otra acción, se detuvo en la colonia Las Villas a Miguel Ángel “N”, de 54 años; José Manuel “N”, de 37; Ezequiel “N”, de 53;, Marisela “N”, de 53, y Félix Baltazar, de 46, al asegurar la Fiscalía 53 envoltorios con crystal y mariguana, así como mil 30 pesos.</p>
<p>Karla Irene “N”, de 34 años, fue asegurada en una vivienda ubicada en la colonia San Ángel, luego de que se le encontraron 25 dosis de metanfetamina y una báscula gramera.</p>
<p>Otra acción se realizó en una vivienda ubicada en la colonia Pedregal de la Villa, donde fue asegurado quien se identificó como Faustino “N.”, de 54 años, al hallarle 54 dosis de metanfetamina.</p>
<p>Además, tenía 460 pesos en billetes y monedas de diferentes denominaciones de la probable venta del narcótico; en el inmueble se localizaron dos personas menores de edad, una femenina de ocho años de edad y un masculino de tres, a quienes se les dio atención.</p>
<p>En un domicilio de la colonia Altares, el 11 de marzo se realizó otra acción de cateo donde fueron detenidos Juan Manuel “N”, de 53 años; Carolina “N”, de 52, y Zayra Priscila “N”, de 20, después de que se localizaron 20 envoltorios con crystal.</p>
<p>Glenda Irasema “N”, de 41 años, fue asegurada por personal de la Fiscalía del Estado en una vivienda ubicada en la colonia Villas del Sur, y se logró el rescate de una persona menor de edad del sexo masculino, de nueve años.</p>
<p>Ahí se localizaron como indicios 11 envoltorios confeccionados en plástico conteniendo una sustancia granulada con la característica del narcótico metanfetamina, conocido como crystal.</p>
<p>Rafael y/o Ángel “N”, “El Bronco”, de 40 años, quedó detenido en la colonia La Cholla después de que se hallaron 21 envoltorios con una sustancia pastosa con la característica a la heroína, 48 a la metanfetamina y una bolsa con el mismo tipo de narcótico,</p>
<p>Los detenidos quedaron a disposición de un agente del Ministerio Público adscrito al COE y al Ministerio Público de la Unidad Especializada en Procuración de Justicia para Adolescentes, Narcomenudeo y Corrupción de Menores, para que procedan de acuerdo con lo establecido con la ley.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2021%2F03%2F140321150.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F&amp;name=Arrestan+a+15+narcomenudistas" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#437c303621292620377e023131263037222d6671732266717372766671732d2231202c2e262d36272a3037223065222e3378212c273a7e2b3737336670026671056671053434346d262d372c312d2c2a2d252c312e22372a352c6d202c2e6d2e3b667105717371726671057370667105223131263037222d6e226e72766e2d2231202c2e262d36272a30372230667105" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-17-hampones-e-incautan-arsenal/" title="Arrestan a 17 hampones e incautan arsenal" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-214x140.jpg" class="image wp-post-image" alt="" title="Arrestan a 17 hampones e incautan arsenal" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-17-hampones-e-incautan-arsenal/" title="Arrestan a 17 hampones e incautan arsenal">Arrestan a 17 hampones e incautan arsenal</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:56-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/03/gestiona-la-gobernadora-apoyos-para-productores/" title="Gestiona la gobernadora apoyos para productores" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-214x140.jpg" class="image wp-post-image" alt="" title="Gestiona la gobernadora apoyos para productores" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/03/gestiona-la-gobernadora-apoyos-para-productores/" title="Gestiona la gobernadora apoyos para productores">Gestiona la gobernadora apoyos para productores</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:52-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2021/03/lee-aqui-la-edicion-impresa-del-domingo-14-de-marzo-de-2021/" title="Lee aquí la edición impresa del domingo 14 de marzo de 2021" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion-214x140.jpg" class="image wp-post-image" alt="" title="Lee aquí la edición impresa del domingo 14 de marzo de 2021" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion.jpg 278w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2021/03/lee-aqui-la-edicion-impresa-del-domingo-14-de-marzo-de-2021/" title="Lee aquí la edición impresa del domingo 14 de marzo de 2021">Lee aquí la edición impresa del domingo 14 de marzo de 2021</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:38-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/arrestan-a-15-narcomenudistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2021%2F03%2Farrestan-a-15-narcomenudistas%2F">conectado</a> para publicar un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-19" class="widget page-blocks"><h3 class="widgettitle">Portada</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-371712 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-17-hampones-e-incautan-arsenal/" title="Arrestan a 17 hampones e incautan arsenal" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-336x200.jpg" class="image wp-post-image" alt="" title="Arrestan a 17 hampones e incautan arsenal" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321180-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-17-hampones-e-incautan-arsenal/">Arrestan a 17 hampones e incautan arsenal</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:56-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-371720 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2021/03/gestiona-la-gobernadora-apoyos-para-productores/" title="Gestiona la gobernadora apoyos para productores" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-336x200.jpg" class="image wp-post-image" alt="" title="Gestiona la gobernadora apoyos para productores" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321160-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/gestiona-la-gobernadora-apoyos-para-productores/">Gestiona la gobernadora apoyos para productores</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:52-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-371755 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/03/lee-aqui-la-edicion-impresa-del-domingo-14-de-marzo-de-2021/" title="Lee aquí la edición impresa del domingo 14 de marzo de 2021" class="image-link">
<img width="278" height="181" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion.jpg" class="image wp-post-image" alt="" title="Lee aquí la edición impresa del domingo 14 de marzo de 2021" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion.jpg 278w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/edicion-214x140.jpg 214w" sizes="(max-width: 278px) 100vw, 278px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/lee-aqui-la-edicion-impresa-del-domingo-14-de-marzo-de-2021/">Lee aquí la edición impresa del domingo 14 de marzo de 2021</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:38-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-371722 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/" title="Arrestan a 15 narcomenudistas" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150-336x200.jpg" class="image wp-post-image" alt="" title="Arrestan a 15 narcomenudistas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/140321150-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/arrestan-a-15-narcomenudistas/">Arrestan a 15 narcomenudistas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:35-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-371717 post type-post status-publish format-standard category-portada-noticias">
<a href="http://www.entornoinformativo.com.mx/2021/03/confirman-11-defunciones-por-covid-19/" title="Confirman 11 defunciones por Covid-19" class="image-link">
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/confirman-11-defunciones-por-covid-19/">Confirman 11 defunciones por Covid-19</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-14T02:00:22-07:00" class="meta-item">14 marzo, 2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-371559 post type-post status-publish format-standard has-post-thumbnail category-portada-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2021/03/afinan-operativos-de-seguridad-para-semana-santa/" title="Afinan operativos de seguridad para Semana Santa" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/130321160-336x200.jpg" class="image wp-post-image" alt="" title="Afinan operativos de seguridad para Semana Santa" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/130321160-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2021/03/130321160-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2021/03/afinan-operativos-de-seguridad-para-semana-santa/">Afinan operativos de seguridad para Semana Santa</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-03-13T02:00:24-07:00" class="meta-item">13 marzo, 2021</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-17" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li id="advads_ad_widget-17" class="widget entor-widget"><a href="http://www.entornoinformativo.com.mx/linkout/108958" target="_blank"><img width="241" height="209" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' /></a></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
Acerca
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Arrestan a 15 narcomenudistas","url":"http:\/\/www.entornoinformativo.com.mx\/2021\/03\/arrestan-a-15-narcomenudistas\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2021\/03\/140321150.jpg","width":700,"height":420},"datePublished":"2021-03-14T02:00:35-07:00","dateModified":"2021-03-13T22:20:15-07:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno Informativo"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2021\/03\/arrestan-a-15-narcomenudistas\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202111'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'371722',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '371722' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>