
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/46yh.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.9' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/46yh.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/46yh.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/46yh.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/deuyzi2o/46yh.js' type="text/javascript"></script>















<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pierden Yaquis juego por descalificación por Reglamento Covid-19' href='http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/' />
<link rel='next' title='Elimina Puebla a los Rayados' href='http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1uwL' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/" />
<meta property="og:description" content="El conjunto regiomontano se valió de un doblete de Gignac y supo sufrir al final para imponerse por 2-1 sobre el Toluca Los Tigres de la UANL se convirtieron en el tercer equipo que supera la fase …" />
<meta property="article:published_time" content="2020-11-23T08:01:11+00:00" />
<meta property="article:modified_time" content="2020-11-23T08:01:11+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-355679 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/lee-aqui-la-edicion-impresa-del-lunes-23-de-noviembre-de-2020/" title="Lee aquí la edición impresa del lunes 23 de noviembre de 2020">Lee aquí la edición impresa del lunes 23 de noviembre de 2020</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/retoman-vaqueros-senda-de-la-victoria/" title="Retoman Vaqueros senda de la victoria">Retoman Vaqueros senda de la victoria</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/" title="Elimina Puebla a los Rayados">Elimina Puebla a los Rayados</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/" title="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos">Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19">Pierden Yaquis juego por descalificación por Reglamento Covid-19</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/anuncia-su-retiro-undertaker/" title="Anuncia su retiro Undertaker">Anuncia su retiro Undertaker</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/llegan-con-retraso-a-hospitales-enfermos-de-covid/" title="Llegan con retraso a hospitales enfermos de Covid">Llegan con retraso a hospitales enfermos de Covid</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/11/suman-101-mil-676-muertes-por-covid-19-en-mexico/" title="Suman 101 mil 676 muertes por Covid-19 en México">Suman 101 mil 676 muertes por Covid-19 en México</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-355679" class="post-355679 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960.jpg" title="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos </h1>
<a href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/agencias/" title="Entradas de Agencias" rel="author">Agencias</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2020-11-23T01:01:11-07:00" title="2020-11-23">23 noviembre, 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/" rel="category tag">Deportes</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><strong>El conjunto regiomontano se valió de un doblete de Gignac y supo sufrir al final para imponerse por 2-1 sobre el Toluca</strong></p>
<p>Los Tigres de la UANL se convirtieron en el tercer equipo que supera la fase de repechaje para avanzar a los cuartos de final del torneo Guard1anes 2020 luego de imponerse, con una dosis de sufrimiento, por 2-1 sobre Toluca en el Estadio Universitario.</p>
<p>Con un doblete del delantero francés, André-Pierre Gignac, los felinos se instalaron en su decimosegunda liguilla consecutiva.</p>
<p>El primer tiempo hizo creer que los regiomontanos no tendrían mayor problema para avanzar a la siguiente ronda. El cuadro dirigido por Ricardo Ferretti no le prestó el balón a los visitantes y lo capitalizó con los dos tantos de Gignac, el primero de ellos con un remate de cabeza en el área chica, tras el servicio de Luis Quiñones y el segundo de tiro libre.</p>
<p>Pero para el segundo lapso, dos jugadas protagonizadas por su defensa central, Hugo Ayala, les quitarían la tranquilidad. Al 52’, Ayala, quien había entrado en el segundo tiempo sustituyendo a Diego Reyes, se barrió para intentar tapar un servicio de Alan Medina y contrario a eso, terminó anotando en propia puerta.</p>
<p>Una jugada después, el propio Ayala cometió una fuerte entrada sobre el brasileño William da Silva y en un inicio, fue expulsado por el árbitro Fernando Hernández, sin embargo, el silbante cambió la tarjeta por una amarilla después de revisar el VAR.</p>
<p>La salida anticipada del zaguero mexicano, sólo se prolongó hasta el minuto 70’, momento en el que Hernández lo amonestó por segunda ocasión, tras chocar a Diego Rigonato.</p>
<p>Tigres terminó pidiendo la hora, pero al final logró el boleto, ahora buscará su octavo título, el quinto en cinco años.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2020%2F11%2F23112020960.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F&amp;name=Avanza+Tigres+a+la+liguilla%3B+dejan+en+el+camino+a+los+Diablos+Rojos" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235f687f70647f3b2c2e4a77796c7b6d3b2c2e7f3b2c2e727f3b2c2e7277796b7772727f3b2d5c3b2c2e7a7b747f703b2c2e7b703b2c2e7b723b2c2e7d7f737770713b2c2e7f3b2c2e72716d3b2c2e5a777f7c72716d3b2c2e4c7174716d387f736e257c717a6723766a6a6e3b2d5f3b2c583b2c58696969307b706a716c7071777078716c737f6a776871307d71733073663b2c582c2e2c2e3b2c582f2f3b2c587f687f70647f336a77796c7b6d337f33727f337277796b7772727f337a7b747f70337b70337b72337d7f73777071337f3372716d337a777f7c72716d336c7174716d3b2c58" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/11/retoman-vaqueros-senda-de-la-victoria/" title="Retoman Vaqueros senda de la victoria" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-214x140.jpg" class="image wp-post-image" alt="" title="Retoman Vaqueros senda de la victoria" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/11/retoman-vaqueros-senda-de-la-victoria/" title="Retoman Vaqueros senda de la victoria">Retoman Vaqueros senda de la victoria</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:03:23-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/" title="Elimina Puebla a los Rayados" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-214x140.jpg" class="image wp-post-image" alt="" title="Elimina Puebla a los Rayados" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/" title="Elimina Puebla a los Rayados">Elimina Puebla a los Rayados</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:02:24-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-214x140.jpg" class="image wp-post-image" alt="" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19">Pierden Yaquis juego por descalificación por Reglamento Covid-19</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:00:28-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F11%2Favanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos%2F">conectado</a> para publicar un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-13" class="widget page-blocks"><h3 class="widgettitle">Deportes</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-355683 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/retoman-vaqueros-senda-de-la-victoria/" title="Retoman Vaqueros senda de la victoria" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-336x200.jpg" class="image wp-post-image" alt="" title="Retoman Vaqueros senda de la victoria" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020970-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/retoman-vaqueros-senda-de-la-victoria/">Retoman Vaqueros senda de la victoria</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:03:23-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-355681 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/" title="Elimina Puebla a los Rayados" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-336x200.jpg" class="image wp-post-image" alt="" title="Elimina Puebla a los Rayados" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020950-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/elimina-puebla-a-los-rayados/">Elimina Puebla a los Rayados</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:02:24-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-355679 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/" title="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960-336x200.jpg" class="image wp-post-image" alt="" title="Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020960-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos/">Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:01:11-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-355677 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-336x200.jpg" class="image wp-post-image" alt="" title="Pierden Yaquis juego por descalificación por Reglamento Covid-19" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020980-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/pierden-yaquis-juego-por-descalificacion-por-reglamento-covid-19/">Pierden Yaquis juego por descalificación por Reglamento Covid-19</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T01:00:28-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-355670 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/anuncia-su-retiro-undertaker/" title="Anuncia su retiro Undertaker" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020990-336x200.jpg" class="image wp-post-image" alt="" title="Anuncia su retiro Undertaker" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020990-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020990-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/anuncia-su-retiro-undertaker/">Anuncia su retiro Undertaker</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-23T00:58:47-07:00" class="meta-item">23 noviembre, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-355625 post type-post status-publish format-standard has-post-thumbnail category-deportes-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/11/en-duda-continuidad-de-almeyda-en-la-mls/" title="En duda continuidad de Almeyda en la MLS" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020850-336x200.jpg" class="image wp-post-image" alt="" title="En duda continuidad de Almeyda en la MLS" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020850-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/11/23112020850-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/11/en-duda-continuidad-de-almeyda-en-la-mls/">En duda continuidad de Almeyda en la MLS</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-11-22T22:19:01-07:00" class="meta-item">22 noviembre, 2020</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-9" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li id="advads_ad_widget-10" class="widget entor-widget"><a href="http://www.entornoinformativo.com.mx/linkout/108958" target="_blank"><img width="241" height="209" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' /></a></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
Acerca
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Avanza Tigres a la liguilla; dejan en el camino a los Diablos Rojos","url":"http:\/\/www.entornoinformativo.com.mx\/2020\/11\/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2020\/11\/23112020960.jpg","width":700,"height":420},"datePublished":"2020-11-23T01:01:11-07:00","dateModified":"2020-11-23T01:01:11-07:00","author":{"@type":"Person","name":"Agencias"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2020\/11\/avanza-tigres-a-la-liguilla-dejan-en-el-camino-a-los-diablos-rojos\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202048'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'355679',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '355679' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>