
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Sin medias tintas</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Sin medias tintas RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/7u3xf.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/7u3xf.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/7u3xf.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/7u3xe.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/deuyzi2o/7u3xf.js' type="text/javascript"></script>















<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Imponen récord de contagios por Covid' href='http://www.entornoinformativo.com.mx/2020/06/imponen-record-de-contagios-por-covid/' />
<link rel='next' title='En Pocas Palabras' href='http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1693/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1nPQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Sin medias tintas" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/" />
<meta property="og:description" content="Se adelanta la “Gober” con nuevo decreto Nomás no convence director de Transporte Que a pesar del riesgo podría venir AMLO Ofrece buenas cuentas titular de Economía Se adelanta con nuevo decreto la…" />
<meta property="article:published_time" content="2020-06-11T06:21:53+00:00" />
<meta property="article:modified_time" content="2020-06-11T06:21:53+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Sin medias tintas" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<meta name="twitter:card" content="summary" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-329954 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1463/" title="Hablando Franco">Hablando Franco</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1693/" title="En Pocas Palabras">En Pocas Palabras</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/" title="Sin medias tintas">Sin medias tintas</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/imponen-record-de-contagios-por-covid/" title="Imponen récord de contagios por Covid">Imponen récord de contagios por Covid</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/alista-congreso-vacaciones-de-verano-debido-a-covid-19/" title="Alista Congreso vacaciones de verano debido a Covid-19">Alista Congreso vacaciones de verano debido a Covid-19</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/reciben-al-dia-casi-200-demandas-por-despido-en-la-junta-local-de-conciliacion/" title="Reciben al día casi 200 demandas por despido en la Junta Local de Conciliación">Reciben al día casi 200 demandas por despido en la Junta Local de Conciliación</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/en-sonora-no-se-permiten-divorcios-por-videollamada/" title="En Sonora no se permiten divorcios por videollamada">En Sonora no se permiten divorcios por videollamada</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/06/piden-conocer-a-fondo-proyecto-en-estadio-hector-espino/" title="Piden conocer a fondo proyecto en estadio Héctor Espino">Piden conocer a fondo proyecto en estadio Héctor Espino</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/tus-oficios.png' alt='' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-329954" class="post-329954 post type-post status-publish format-standard has-post-thumbnail category-critico-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/MARTIN-ROMO.jpg" title="Sin medias tintas">
<img width="184" height="240" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/MARTIN-ROMO.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Sin medias tintas" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Sin medias tintas </h1>
<a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/autor_martin/" title="Entradas de Martín Romo &#039;&#039;El Verdugo&#039;&#039;" rel="author">Martín Romo ''El Verdugo''</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2020-06-10T23:21:53-07:00" title="2020-06-10">10 junio, 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/" rel="category tag">Crítico</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><strong>Se adelanta la “Gober” con nuevo decreto </strong></p>
<p><strong>Nomás no convence director de Transporte</strong></p>
<p><strong>Que a pesar del riesgo podría venir AMLO</strong></p>
<p><strong>Ofrece buenas cuentas titular de Economía</strong></p>
<p><strong>Se adelanta con nuevo decreto la “Gober”</strong>…Y los que han seguido imparables, son los casos de Covid-19, de ahí por qué ya alertaran que los hospitales están a punto de llegar a su máxima capacidad, ante lo que se corre el riesgo de que la atención hospitalaria pueda ser rebasada, de no darse abasto para atender a tantos enfermos por esosmortales refriados que han seguido cundiendo. De ese pelo.</p>
<p>Tan es así que para prueba está que el martes reportaranotros 144 nuevos infectados, para sumar 3 mil 794 hasta esa fecha; así como 18 muertos, para superar la barrera de los 300 -309-, más los que se agregarían ayer, de ahí por qué Sonora permanece en rojo en el semáforo de la Federación, en lo que es un reflejo de que se trata del “píor” momento de esa epidemia, que ya ha causado más de 15 mil fallecimientos en México.</p>
<p>En lo que es unamala sintomatologíaque evidenciaque ya esté sucediendo lo que se vaticinara, de que los nosocomios serían insuficientes para tantísimos pacientes, y tanto del servicio público, como los de la Secretaría de Salud, IMSS, Issste e Isssteson, al igual que los privados, por estarse llegando al grado de que ya casi no cuentan con camas para recibir a las personas graves, al ya estar llegando “en bola”. ¡Tómala!</p>
<p>Es por eso que nivel estatal ya se hubieran visto en la necesidad dehabilitar cinco hoteles en Hermosillo, Guaymas, Plutarco Elías Calles y San Luis R. C., mientras que en los próximos días entrará en operación uno en Obregón, en los que se recibe a los contagiados que sólo requieren de un tratamiento ambulatorios, por presentar cuadros leves o asintomáticos que no precisan de equipo sofisticado. A ese grado.</p>
<p>No obstante y que los que buscaron otras opciones, son los operadores del Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (Isssteson), cuyo director es Pedro Ángel Contreras López, al por medio de su director Médico, Luis Becerra Hurtado, crear el llamado Centro Covid en instalaciones de la Sección 54 del SNTE, después de que se les saturara el Hospital “Ignacio Chávez”. Ni más ni menos.</p>
<p>Así de delicada está esa pandemia por estos lares, y más después de que hace una semana reactivaran nuevas actividades esenciales, como son las de la minería, construcción, industria automotriz y la aeroespacial, con lo que alrededor de 100 mil trabajadores volvieron a sus labores, como lo confirmara el vocero del Plan de Reactivación Económica del Estado, Luis Núñez Noriega, lo que ha generado más movimiento. ¡Vóitelas!</p>
<p>Y ciertamente que así continuará el peligro de que siga empeorando la cosa, a medida dé que continúe esa apertura, al ir cambiando de color la semaforizaciónimplementadapor la esfera gubernamental federal, al calcularse que en unas semanas ya podría estar en naranja, lo que permitiría más movilidad y por ende una mayor transmisión, ya no por los rebrotes, sino por cómo se ha mantenido al alza la incidencia. ¡Ñácas!</p>
<p>Toda vez que así está ese enfermizo panorama, de ahí que no por nade es que el fin de semana la gobernadora, Claudia Pavlovich Arellano, convocara aun gran “Pacto Social” para dejar de lado las divisiones de visiones y enfocarse en las acciones para combatir ese mal, al ser de la idea de que la única forma de superarlo, es trabajando coordinadamente los tres niveles de gobierno, junto con los diferentes sectores y la sociedad.</p>
<p>Pero por si eso fuera poco, es que ayer mismo emitiera un nuevo decreto estatal, que complementar el que hiciera público el pasado 25 de marzo, para adaptarse al que ventilara la <strong>instancia</strong> federal el 29 de mayo, para normar las disposiciones entre la urgencia epidemiológica y la reactivada económica local, bajo la base de los lineamientos técnico federalizados, pero también haciendo corresponsables a los municipios. Así el avance.</p>
<p><strong>xxxxxxxxxxxxxxxxxxx</strong></p>
<p><strong>Nomás no convence director de Transporte…</strong>Y la que no estuvo muy convincente, por haber tenido visos de salirse por la tangente, es la justificación ventilada por el director general de Transporte estatal, Carlos Morales, tocante a las reiteradas quejas del porque las empresas concesionarias no ponen a circular más camiones para que sólo los aborden 25 usuarios por viaje y así evitar contagios por los catarros.</p>
<p>Pues lo que es Morales Buelna salió con que los pasajeros deben hacer conciencia, por lo de la emergencia sanitaria, de ahí que los exhortara a no subirse a los ruleteros, más que cuando tengan que realizar actividades elementales y utilizando cubrebocas, así como manteniendo la sana distancia en las paradas, y en el interior de las unidades, a pesar de que es algo que no pueden hacer, por la falta de ese tipo de vehículos. ¡Palos!</p>
<p>Con todo y que el funcionario manejara, que como parte de las tácticas puestas en marcha ante la “nueva normalidad”, es que dizque a partir del lunes anterior aumentaron en un 20% el plan operativo en esta Capital, lo que todavía está por verse, por lo que con eso en teoría ahora hay más “rulas” en circulación, que es lo que debieron hacer desde hace rato, como lo dispusiera el Consejo Estatal de Salud. ¿Qué no?</p>
<p>Eso por como ya determinaran los expertos en sanidad, que lo que esesa operatividad transporteril, es de las que más foco de infección representan para la población, ante el crecimiento acelerado de contagios hoy en día, pero lo raro es que en ese ámbito no hayan detectado ningún infectado, a pesar delcómo van de apretujados; en tanto que en las filas de los Oxxo para comprar “cheve” ya hubo uno. Así de raro.</p>
<p><strong>xxxxxxxxxxxxxxxxxxx</strong></p>
<p><strong>A pesar del riesgo podría venir AMLO…</strong>Al que consideran que sí que le queda aquello de que, ¡el que por su gusto muere, hasta la muerte le sabe!, es al “Pejidente”, Manuel López Obrador, por ya adelantar que continuará con sus giras presidenciales, desafiando las contagiaderas que hay por las gripes, al estar contemplando cinco Estados, entre los que estarían incluidos Sonora y Baja California. Ese es el riesgo.</p>
<p>En esos términos está “el volado sanitario” que echaría López Obrador, al asegurar que tiene invitaciones para ir a varias zonas, que significarían tres posibles rutas, una que no lo alejaría mucho de la Ciudad de México, como sería la que abarcaría Hidalgo, Morelos, Puebla, Tlaxcala; y la segunda opción es más lejos, que es a Tepic, Mazatlán, Durango, Zacatecas y San Luis Potosí, pero sin viajar en avión.De ese vuelo.</p>
<p>Mientras que otra más distante y para la que sí requeriría irse volando o en una línea área, es la que incluiría a Tepic, Sinaloa, Sonora, Baja Californiay Baja California Sur, de ahí el porque es que todavía estaba “deshojando la margarita”, respecto a qué es lo más conveniente o a donde iría a contaminar gente, por considerarse que eso es lo que anda haciendo, en contraste con las recomendaciones que hay. ¡Mínimo!</p>
<p>Es por lo que muy seguramente que los gobernadores de esas latitudes, desde ya deben estar “cruzando los dedos” para que no les toquen esas riesgosas visitadas de AMLO, con las que no deja nada bueno, a partir del como están los tiempos, por hasta ahora no haberse sabido que haya inaugurado alguna carretera, hospital o demás, sino que solamente hace esos viajes para promocionarse con actos populistas. De ese tamaño.</p>
<p>Aún y cuando dejara entrever, que será hasta hoy “juebebes”, después de reunirse con los especialistas del sector salud, cuando defina el itinerario que más le convenga, para de esa manera seguirse “jugando el pellejo”, como él mismo lo reconociera, al declarar que: “Me cuido, pero es un virus muy traicionero, que nos anda rondando”, lo que ponen de manifiesto que está consciente de que su actuar no es el correcto.</p>
<p><strong>                                                 xxxxxxxxxxxxxxxxxxx</strong></p>
<p><strong>Ofrece buenas cuentas titular de Economía…</strong>Quien acaba de rendir buenas cuentas, es el secretario de Economía, Jorge Vidal Ahumada, al manejar que al cierre de la semana pasada autorizaron 4 mil 629 apoyos financieros a las micro, pequeñas y medianas empresas formales de la Entidad, como parte del programa estatal Crédito Emergente Covid-19, a fin de responder a las necesidades de ese sector. ¡Órale!</p>
<p>Por lo que así está el acierto con ese esquema crediticio que iniciaran durante el primer mes de la actual contingencia de salud, al instrumentar apoyos para esa clase de empresarios que han resultado afectados económicamente, de ahí que se han asignado créditos blandos de $10 mil, $25 mil y $50 mil pesos, dependiendo del tamaño de la compañía, por lo que de esa forma es que les han “echado la mano”. ¡Qué tal!</p>
<p>Para el caso es que Vidal Ahumada manejara que han realizado 13 reuniones de Consejo para aprobar esos financiamientos, mismos que han entregado a infinidad de rubros, como despachos contables, hoteles, salones de belleza, agencias de viajes, de seguros, alquiler de vehículos, servicios industriales, servicios corporativos, ingenierías y procesos mineros, así como servicios de mensajería, entre otros. Así el dato.</p>
<p>De esa forma es que en las nueve semanas que llevan instrumentando esa modalidad de capitalización, para que esos negocios cuenten con dinero fresco, es que también han respaldado a lo que es el comercio, en su mayoría el que tiene que ver con comercializadoras, papelerías, abarrotes, locatarios, zapaterías, restaurantes, antojerías, ferreterías, boutiques, ópticas, imprentas y todo lo que se le parezca. A ese punto.</p>
<p>Más menos así está el buen saldo que ofreciera el operador de la economía en el Estado, precisando que esos préstamos se han entregado en 37 municipios, entre los que están Hermosillo, Guaymas, Cajeme, Navojoa, Etchojoa, Huatabampo, Nogales, Agua Prieta, San Luis R. C., Puerto Peñasco, Álamos, Caborca, Cananea, Empalme, Magdalena, Santa Ana, Ures, Nacozari de García, Cumpas, Fronteras, Naco, Imuris y Bácum.</p>
<p><strong>Correo electrónico: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85f6daf3e0f7e1f0e2eac5edeaf1e8e4ece9abe6eae8">[email&#160;protected]</a></strong></p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2019%2F11%2FMARTIN-ROMO.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F&amp;name=Sin+medias+tintas" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c22181f5443411c141518100254434105181f05100257101c014a131e15084c190505015442305443375443370606065f141f051e031f1e181f171e031c100518071e5f121e1c5f1c0954433743414341544337414754433702181f5c1c14151810025c05181f0510025c40464048544337" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1463/" title="Hablando Franco" class="image-link">
<img width="175" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/JUDITH-FRANCO-175x140.jpg" class="image wp-post-image" alt="" title="Hablando Franco" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1463/" title="Hablando Franco">Hablando Franco</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-06-10T23:25:00-07:00" class="meta-item">10 junio, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1693/" title="En Pocas Palabras" class="image-link">
<img width="205" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/02/ERNESTO-GUTIERREZ-326x205-1-205x140.png" class="image wp-post-image" alt="" title="En Pocas Palabras" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1693/" title="En Pocas Palabras">En Pocas Palabras</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-06-10T23:23:17-07:00" class="meta-item">10 junio, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1462/" title="Hablando Franco" class="image-link">
<img width="175" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/11/JUDITH-FRANCO-175x140.jpg" class="image wp-post-image" alt="" title="Hablando Franco" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1462/" title="Hablando Franco">Hablando Franco</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-06-10T02:00:55-07:00" class="meta-item">10 junio, 2020</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/sin-medias-tintas-1719/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F06%2Fsin-medias-tintas-1719%2F">conectado</a> para publicar un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-20" class="widget page-blocks"><h3 class="widgettitle">Crítico</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="posts-list list-timeline">
<div class="month" data-month="junio, 2020">
<span class="heading">junio, 2020</span>
<div class="posts">
<article>
<time datetime="2020-06-10T23:25:00-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1463/" title="Hablando Franco" class="post-title">Hablando Franco</a>
</article>
<article>
<time datetime="2020-06-10T23:23:17-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1693/" title="En Pocas Palabras" class="post-title">En Pocas Palabras</a>
</article>
<article>
<time datetime="2020-06-10T23:21:53-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1719/" title="Sin medias tintas" class="post-title">Sin medias tintas</a>
</article>
<article>
<time datetime="2020-06-10T02:00:55-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1462/" title="Hablando Franco" class="post-title">Hablando Franco</a>
</article>
<article>
<time datetime="2020-06-10T02:00:37-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1718/" title="Sin medias tintas" class="post-title">Sin medias tintas</a>
</article>
<article>
<time datetime="2020-06-10T02:00:16-07:00">Jun 10 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1692/" title="En Pocas Palabras" class="post-title">En Pocas Palabras</a>
</article>
<article>
<time datetime="2020-06-08T22:41:30-07:00">Jun 08 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1461/" title="Hablando Franco" class="post-title">Hablando Franco</a>
</article>
<article>
<time datetime="2020-06-08T22:38:40-07:00">Jun 08 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1691/" title="En Pocas Palabras" class="post-title">En Pocas Palabras</a>
</article>
<article>
<time datetime="2020-06-08T22:29:04-07:00">Jun 08 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1717/" title="Sin medias tintas" class="post-title">Sin medias tintas</a>
</article>
<article>
<time datetime="2020-06-07T22:50:13-07:00">Jun 07 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/hablando-franco-1460/" title="Hablando Franco" class="post-title">Hablando Franco</a>
</article>
<article>
<time datetime="2020-06-07T22:48:07-07:00">Jun 07 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/en-pocas-palabras-1690/" title="En Pocas Palabras" class="post-title">En Pocas Palabras</a>
</article>
<article>
<time datetime="2020-06-07T22:47:05-07:00">Jun 07 </time>
<a href="http://www.entornoinformativo.com.mx/2020/06/sin-medias-tintas-1716/" title="Sin medias tintas" class="post-title">Sin medias tintas</a>
</article>
</div> 
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-blocks-widget-21" class="widget page-blocks"><h3 class="widgettitle">Noticias recientes</h3>
<section class="block-wrap blog" data-id="2">
<div class="block-content">
</div>
</section>
</li>
<li id="bunyad-social-18" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li id="advads_ad_widget-18" class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Sin medias tintas","url":"http:\/\/www.entornoinformativo.com.mx\/2020\/06\/sin-medias-tintas-1719\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2019\/11\/MARTIN-ROMO.jpg","width":184,"height":240},"datePublished":"2020-06-10T23:21:53-07:00","dateModified":"2020-06-10T23:21:53-07:00","author":{"@type":"Person","name":"Mart\u00edn Romo ''El Verdugo''"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2020\/06\/sin-medias-tintas-1719\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202024'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'329954',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '329954' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>