
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Rescatan al periodista Adrián Fernández</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Rescatan al periodista Adrián Fernández RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/6wz7p43f/s77h.css" media="all" />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/9k6kflni/s77h.css" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/7w2smuzc/s77h.css" media="all" />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/kmv3olku/s77h.css" media="all" />
<script src='//www.entornoinformativo.com.mx/wp-content/cache/wpfc-minified/deuyzi2o/s77h.js' type="text/javascript"></script>















<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sin medias tintas' href='http://www.entornoinformativo.com.mx/2020/02/sin-medias-tintas-1635/' />
<link rel='next' title='Apresan policías a dos «tiradores»' href='http://www.entornoinformativo.com.mx/2020/02/apresan-policias-a-dos-tiradores/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/" />
<link rel='shortlink' href='https://wp.me/p9jR2K-1iR2' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Rescatan al periodista Adrián Fernández" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/" />
<meta property="og:description" content="Mediante un operativo realizado por la Unidad del Combate al Secuestro y la Guardia Nacional fue liberado el periodista Adrián Fernández, director de la revista Perfil, quien privado de la libertad…" />
<meta property="article:published_time" content="2020-02-21T09:00:30+00:00" />
<meta property="article:modified_time" content="2020-02-21T05:47:13+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Rescatan al periodista Adrián Fernández" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-310808 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/llevan-a-atizapan-a-asesinos-de-fatima/" title="Llevan a Atizapán a asesinos de Fátima">Llevan a Atizapán a asesinos de Fátima</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/hablando-franco-1388/" title="Hablando Franco">Hablando Franco</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/hurtan-de-un-carro-40-mil-pesos/" title="Hurtan de un carro 40 mil pesos">Hurtan de un carro 40 mil pesos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/entregan-cuerpo-de-jovencita-de-14-anos/" title="Entregan cuerpo de jovencita de 14 años">Entregan cuerpo de jovencita de 14 años</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/multarian-a-19-mil-usuarios-de-agua/" title="Multarían a 19 mil usuarios de agua">Multarían a 19 mil usuarios de agua</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/invertiran-casi-500-mil-pesos-en-el-centro/" title="Invertirán casi 500 mil pesos en el Centro">Invertirán casi 500 mil pesos en el Centro</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/extraditan-a-el-menchito-a-eu/" title="Extraditan a «El Menchito» a EU">Extraditan a «El Menchito» a EU</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2020/02/apresan-policias-a-dos-tiradores/" title="Apresan policías a dos «tiradores»">Apresan policías a dos «tiradores»</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/tus-oficios.png' alt='' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-310808" class="post-310808 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg" title="Rescatan al periodista Adrián Fernández">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Rescatan al periodista Adrián Fernández" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Rescatan al periodista Adrián Fernández </h1>
<a href="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/agencias/" title="Entradas de Agencias" rel="author">Agencias</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2020-02-21T02:00:30-07:00" title="2020-02-21">21 febrero, 2020</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/" rel="category tag">Justicia</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><img class="alignnone size-medium wp-image-310805" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-300x180.jpg" alt="" width="300" height="180" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-300x180.jpg 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Mediante un operativo realizado por la Unidad del Combate al Secuestro y la Guardia Nacional fue liberado el periodista Adrián Fernández, director de la revista Perfil, quien privado de la libertad la noche del miércoles en un restaurante-bar de Cuernavaca.</p>
<p>En el operativo fueron detenidos 10 presuntos plagiarios que abrieron fuego contra los efectivos policiacos y mantenían en cautiverio al periodista, de acuerdo a un comunicado emitido por la Fiscalía de Morelos mediante trabajo de inteligencia se logró ubicar la casa de seguridad.</p>
<p>En el comunicado emitido por la Fiscalía se precisa que las investigaciones “se declinó la carpeta a la Fiscalía Especializada en Combate al Secuestro y Extorsión, a través de la cual se activaron los protocolos correspondientes, iniciando las investigaciones de gabinete y de campo”.</p>
<p>De acuerdo a los vecinos de la zona, desde las 15:00 horas inició el operativo “con apoyo de agentes de la Policía de Investigación Criminal, de la Secretaría de la Defensa Nacional y de la Guardia Nacional, quienes realizaron un despliegue operativo en la Colonia Lomas de Palmira perteneciente al Municipio de Jiutepec”.</p>
<p>En las acciones fueron recibidos a balazos: “Agentes de la PIC adscritos a la UECS, fueron recibidos en la entrada del domicilio por dos personas quienes accionaron armas de fuego, pudiendo ser detenidos al momento que mediante el uso de vehículos blindados se ingresó al inmueble” y se registró un segundo enfrentamiento, en ambos los efectivos lograron someter a los criminales.</p>
<p>Resultado de la intervención policiaca se logró la detención de 10 presuntos secuestradores identificados como Enedel “N”, alias “El Güero”, de 25 años de edad, originario de Badiraguato, Sinaloa, e Ignacio Rodrigo, alias “El Pelos”, de 37, de Puente de Ixtla.</p>
<p>Así como Ángel de Jesús “N”, de 25 años, con domicilio en el municipio de Tlaquiltenango; Israel “N”, alias “Torres”, de 23, originario de Acapulco Guerrero y avecindado en el municipio de Tlaquiltenango.</p>
<p>También fueron detenidos Cristian Miguel “N”, de 40 años, procedente de Córdoba, Veracruz; Alfredo “N”, de 45, con domicilio en el municipio de Cuernavaca; Edwin Uriel “N”, alias “Payaso”, de 22, con domicilio en el municipio de Tlaquiltenango y Herminio “N”, alias “Motiky”, de 23 años, con domicilio en el estado de Puebla.</p>
<p>Finalmente, en la lista de los detenidos están Josué “N”, alias “El Mono”, de 30 años, con domicilio en el municipio de Emiliano Zapata y Jesús “N”, alias “Chucho”, de 37 años de edad, con domicilio en el municipio de Tlaquiltenango.</p>
<p>Las autoridades estatales y federales lograron el aseguramiento de ocho armas largas de fuego tipo AK-47 y R-15 y seis armas cortas, así como una camioneta marca Mazda CR-7 en la que realizaron el plagio; otra una camioneta marca Jeep tipo Patriot, un vehículo marca Volkswagen tipo Pointer azul y una motocicleta marca Itálika.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2020%2F02%2F210220680.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F&amp;name=Rescatan+al+periodista+Adri%C3%A1n+Fern%C3%A1ndez" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87e8dfc9d9dbcedbd49f888adbd69f888acadfc8d3d5ded3c9cedb9f888afbdec8d39ff9899ffb8bd49f888afcdfc8d49ff9899ffb8bd4dedfc09cdbd7ca81d8d5dec387d2cececa9f89fb9f88fc9f88fccdcdcd94dfd4ced5c8d4d5d3d4dcd5c8d7dbced3ccd594d9d5d794d7c29f88fc888a888a9f88fc8a889f88fcc8dfc9d9dbcedbd497dbd697cadfc8d3d5ded3c9cedb97dbdec8d3dbd497dcdfc8d4dbd4dedfc09f88fc" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/02/hurtan-de-un-carro-40-mil-pesos/" title="Hurtan de un carro 40 mil pesos" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-214x140.jpg" class="image wp-post-image" alt="" title="Hurtan de un carro 40 mil pesos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/02/hurtan-de-un-carro-40-mil-pesos/" title="Hurtan de un carro 40 mil pesos">Hurtan de un carro 40 mil pesos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:53-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/02/entregan-cuerpo-de-jovencita-de-14-anos/" title="Entregan cuerpo de jovencita de 14 años" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-214x140.jpg" class="image wp-post-image" alt="" title="Entregan cuerpo de jovencita de 14 años" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/02/entregan-cuerpo-de-jovencita-de-14-anos/" title="Entregan cuerpo de jovencita de 14 años">Entregan cuerpo de jovencita de 14 años</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:53-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2020/02/extraditan-a-el-menchito-a-eu/" title="Extraditan a «El Menchito» a EU" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-214x140.jpg" class="image wp-post-image" alt="" title="Extraditan a «El Menchito» a EU" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2020/02/extraditan-a-el-menchito-a-eu/" title="Extraditan a «El Menchito» a EU">Extraditan a «El Menchito» a EU</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:38-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/rescatan-al-periodista-adrian-fernandez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2020%2F02%2Frescatan-al-periodista-adrian-fernandez%2F">conectado</a> para publicar un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">Justicia</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-310684 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/entregan-cuerpo-de-jovencita-de-14-anos/" title="Entregan cuerpo de jovencita de 14 años" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-336x200.jpg" class="image wp-post-image" alt="" title="Entregan cuerpo de jovencita de 14 años" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201280-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/entregan-cuerpo-de-jovencita-de-14-anos/">Entregan cuerpo de jovencita de 14 años</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:53-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-310750 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/hurtan-de-un-carro-40-mil-pesos/" title="Hurtan de un carro 40 mil pesos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-336x200.jpg" class="image wp-post-image" alt="" title="Hurtan de un carro 40 mil pesos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220760-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/hurtan-de-un-carro-40-mil-pesos/">Hurtan de un carro 40 mil pesos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:53-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-310814 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/extraditan-a-el-menchito-a-eu/" title="Extraditan a «El Menchito» a EU" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-336x200.jpg" class="image wp-post-image" alt="" title="Extraditan a «El Menchito» a EU" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220650-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/extraditan-a-el-menchito-a-eu/">Extraditan a «El Menchito» a EU</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:38-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-310733 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/apresan-policias-a-dos-tiradores/" title="Apresan policías a dos «tiradores»" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201250-336x200.jpg" class="image wp-post-image" alt="" title="Apresan policías a dos «tiradores»" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201250-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201250-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/apresan-policias-a-dos-tiradores/">Apresan policías a dos «tiradores»</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:32-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-310808 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/" title="Rescatan al periodista Adrián Fernández" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-336x200.jpg" class="image wp-post-image" alt="" title="Rescatan al periodista Adrián Fernández" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/210220680-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/rescatan-al-periodista-adrian-fernandez/">Rescatan al periodista Adrián Fernández</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:30-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-310729 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2020/02/golpean-por-celos-a-una-mujer/" title="Golpean por celos a una mujer" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201270-336x200.jpg" class="image wp-post-image" alt="" title="Golpean por celos a una mujer" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201270-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2020/02/2102201270-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2020/02/golpean-por-celos-a-una-mujer/">Golpean por celos a una mujer</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2020-02-21T02:00:24-07:00" class="meta-item">21 febrero, 2020</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-8" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li id="advads_ad_widget-9" class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Rescatan al periodista Adri\u00e1n Fern\u00e1ndez","url":"http:\/\/www.entornoinformativo.com.mx\/2020\/02\/rescatan-al-periodista-adrian-fernandez\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2020\/02\/210220680.jpg","width":700,"height":420},"datePublished":"2020-02-21T02:00:30-07:00","dateModified":"2020-02-20T22:47:13-07:00","author":{"@type":"Person","name":"Agencias"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2020\/02\/rescatan-al-periodista-adrian-fernandez\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'137719158',post:'310808',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '310808' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>