
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Funcionan mandos militares: David Anaya</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Funcionan mandos militares: David Anaya RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=4.8.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar' href='http://www.entornoinformativo.com.mx/2019/09/26/captura-de-sujeto-detona-reventon-en-casa-de-seguridad-guaymense-levantado-pudo-escapar/' />
<link rel='next' title='Van JLo y Shakira al Super Bowl' href='http://www.entornoinformativo.com.mx/2019/09/26/van-jlo-y-shakira-al-super-bowl/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/" />
<link rel='shortlink' href='http://wp.me/p9jR2K-1cVI' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Funcionan mandos militares: David Anaya" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/" />
<meta property="og:description" content="La baja en la incidencia de delitos, es un ejemplo de que los mandos militares en las policías municipales de Guaymas y Empalme están funcionando, manifestó David Anaya Cooley, secretario de Seguri…" />
<meta property="article:published_time" content="2019-09-26T21:00:49+00:00" />
<meta property="article:modified_time" content="2019-09-26T21:00:49+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya.png" />
<meta property="og:image:width" content="456" />
<meta property="og:image:height" content="305" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-288034 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/agrede-sujeto-a-policias-le-hallan-arma-en-el-fraccionamiento-el-esplendor/" title="Agrede sujeto a policías; le hallan arma en el fraccionamiento El Esplendor">Agrede sujeto a policías; le hallan arma en el fraccionamiento El Esplendor</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/arrestan-a-machetero-en-la-calle-12/" title="Arrestan a machetero en la Calle 12">Arrestan a machetero en la Calle 12</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/irrumpe-ladron-armado-en-farmacia/" title="Irrumpe ladrón armado en farmacia">Irrumpe ladrón armado en farmacia</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/localizan-dos-carros-robados-en-distintas-colonias/" title="Localizan dos carros robados en distintas colonias">Localizan dos carros robados en distintas colonias</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/galardonan-a-alejandro-gonzalez-inarritu-con-honoris-causa-de-la-unam/" title="Galardonan a Alejandro González Iñárritu con Honoris Causa de la UNAM">Galardonan a Alejandro González Iñárritu con Honoris Causa de la UNAM</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/analizan-producir-bioserie-sobre-maria-felix/" title="Analizan producir bioserie sobre María Félix">Analizan producir bioserie sobre María Félix</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/van-jlo-y-shakira-al-super-bowl/" title="Van JLo y Shakira al Super Bowl">Van JLo y Shakira al Super Bowl</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/" title="Funcionan mandos militares: David Anaya">Funcionan mandos militares: David Anaya</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/tus-oficios.png' alt='' title='tus oficios' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-288034" class="post-288034 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias tag-deslizador">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya.png" title="Funcionan mandos militares: David Anaya">
<img width="456" height="305" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya.png" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Funcionan mandos militares: David Anaya" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya.png 456w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya-300x201.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya-104x69.png 104w" sizes="(max-width: 456px) 100vw, 456px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Funcionan mandos militares: David Anaya </h1>
<a href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/eduardo/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2019-09-26T14:00:49+00:00" title="2019-09-26">26 septiembre, 2019</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/" rel="category tag">Sonora</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>La baja en la incidencia de delitos, es un ejemplo de que los mandos militares en las policías municipales de Guaymas y Empalme están funcionando, manifestó David Anaya Cooley, secretario de Seguridad Pública en Sonora.</p>
<p>&nbsp;</p>
<p>Durante una visita a Guaymas este jueves, calificó como benéficos los cambios realizados en ambos municipios, donde son militares quienes encabezan los esfuerzos de Policía y Tránsito.</p>
<p>&nbsp;</p>
<p>Aunque no precisó cifras, afirmó que con los cambios en mandos y la profesionalización de los elementos se ha logrado bajar la incidencia delictiva.</p>
<p>&nbsp;</p>
<p>“Las incidencias han disminuido, es un logro del trabajo que se está realizando, es un ejemplo que no vamos a soltar en este proceso de integración y fortalecimiento de las policías de Guaymas y Empalme”, expresó.</p>
<p>&nbsp;</p>
<p>Anaya Cooley, precisó que se está trabajando muy de cerca con los comisarios Julio Alberto Hernández Cruz, en el caso de Empalme y en Guaymas con Andrés Cano Ahuir, con quienes se mantienen reuniones de análisis cada viernes.</p>
<p>&nbsp;</p>
<p>Como parte del trabajo coordinado que se está realizando en la región, se reforzó la seguridad con elementos de la Policía Estatal de Seguridad Pública comisionados para cada municipio, dijo.</p>
<p>&nbsp;</p>
<p>En cuanto al incendio de una casa en la colonia Libertad en Empalme, por parte de un grupo armado, hecho que ya cobró tres vidas, entre ellas la de un niño, el secretario de Seguridad Pública en Sonora aseguró que se está trabajando conjuntamente con diversas corporaciones.</p>
<p>&nbsp;</p>
<p>“Es un caso que tenemos muy presente, se está trabajando de manera conjunta, pero es un caso abierto que lleva la Fiscalía”, indicó.</p>
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2019%2F09%2FFuncionan-mandos-militares-David-Anaya.png" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F&amp;name=Funcionan+mandos+militares%3A+David+Anaya" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#142b6761767e7177602952617a777d7b7a757a31262479757a707b67312624797d787d60756671673127553126245075627d70312624557a756d75327579642f767b706d297c6060643127553126523126526363633a717a607b667a7b7d7a727b667975607d627b3a777b793a796c3126522624252d312652242d312652262231265272617a777d7b7a757a3979757a707b6739797d787d6075667167397075627d7039757a756d75312652" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/09/26/captura-de-sujeto-detona-reventon-en-casa-de-seguridad-guaymense-levantado-pudo-escapar/" title="Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Captura-de-sujeto-detona-‘reventón’-en-casa-de-seguridad-guaymense-‘levantado’-pudo-escapar-214x140.jpg" class="image wp-post-image" alt="" title="Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Captura-de-sujeto-detona-‘reventón’-en-casa-de-seguridad-guaymense-‘levantado’-pudo-escapar-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Captura-de-sujeto-detona-‘reventón’-en-casa-de-seguridad-guaymense-‘levantado’-pudo-escapar-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2019/09/26/captura-de-sujeto-detona-reventon-en-casa-de-seguridad-guaymense-levantado-pudo-escapar/" title="Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar">Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-26T12:31:19+00:00" class="meta-item">26 septiembre, 2019</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/09/25/capturan-a-hombre-armado-y-con-auto-robado-en-guaymas/" title="Capturan a hombre armado y con auto robado en Guaymas" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Capturan-a-hombre-armado-y-con-auto-robado-214x140.jpg" class="image wp-post-image" alt="" title="Capturan a hombre armado y con auto robado en Guaymas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Capturan-a-hombre-armado-y-con-auto-robado-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Capturan-a-hombre-armado-y-con-auto-robado-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2019/09/25/capturan-a-hombre-armado-y-con-auto-robado-en-guaymas/" title="Capturan a hombre armado y con auto robado en Guaymas">Capturan a hombre armado y con auto robado en Guaymas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-25T19:11:40+00:00" class="meta-item">25 septiembre, 2019</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/09/24/dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas/" title="Dan contundente golpe a banda dedicada al robo en casas" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas-214x140.png" class="image wp-post-image" alt="" title="Dan contundente golpe a banda dedicada al robo en casas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas-214x140.png 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas-104x69.png 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2019/09/24/dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas/" title="Dan contundente golpe a banda dedicada al robo en casas">Dan contundente golpe a banda dedicada al robo en casas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-24T14:24:18+00:00" class="meta-item">24 septiembre, 2019</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/26/funcionan-mandos-militares-david-anaya/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F09%2F26%2Ffuncionan-mandos-militares-david-anaya%2F">iniciar sesión</a> para escribir un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Sonora</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-288034 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/" title="Funcionan mandos militares: David Anaya" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Funcionan-mandos-militares-David-Anaya-336x200.png" class="image wp-post-image" alt="" title="Funcionan mandos militares: David Anaya" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/26/funcionan-mandos-militares-david-anaya/">Funcionan mandos militares: David Anaya</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-26T14:00:49+00:00" class="meta-item">26 septiembre, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-288031 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/09/26/captura-de-sujeto-detona-reventon-en-casa-de-seguridad-guaymense-levantado-pudo-escapar/" title="Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Captura-de-sujeto-detona-‘reventón’-en-casa-de-seguridad-guaymense-‘levantado’-pudo-escapar-336x200.jpg" class="image wp-post-image" alt="" title="Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/26/captura-de-sujeto-detona-reventon-en-casa-de-seguridad-guaymense-levantado-pudo-escapar/">Captura de sujeto detona ‘reventón’ en casa de seguridad; guaymense ‘levantado’ pudo escapar</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-26T12:31:19+00:00" class="meta-item">26 septiembre, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-287897 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2019/09/25/capturan-a-hombre-armado-y-con-auto-robado-en-guaymas/" title="Capturan a hombre armado y con auto robado en Guaymas" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Capturan-a-hombre-armado-y-con-auto-robado-336x200.jpg" class="image wp-post-image" alt="" title="Capturan a hombre armado y con auto robado en Guaymas" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/25/capturan-a-hombre-armado-y-con-auto-robado-en-guaymas/">Capturan a hombre armado y con auto robado en Guaymas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-25T19:11:40+00:00" class="meta-item">25 septiembre, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-287741 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2019/09/24/dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas/" title="Dan contundente golpe a banda dedicada al robo en casas" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/Dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas-336x200.png" class="image wp-post-image" alt="" title="Dan contundente golpe a banda dedicada al robo en casas" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/24/dan-contundente-golpe-a-banda-dedicada-al-robo-en-casas/">Dan contundente golpe a banda dedicada al robo en casas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-24T14:24:18+00:00" class="meta-item">24 septiembre, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-287735 post type-post status-publish format-standard has-post-thumbnail category-sonora-noticias tag-deslizador">
<a href="http://www.entornoinformativo.com.mx/2019/09/24/rescatan-al-sur-de-guaymas-a-pescadores-de-sinaloa/" title="Rescatan al sur de Guaymas a pescadores de Sinaloa" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/71453084_2335145956598152_6428568527367569408_n-336x200.jpg" class="image wp-post-image" alt="" title="Rescatan al sur de Guaymas a pescadores de Sinaloa" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/24/rescatan-al-sur-de-guaymas-a-pescadores-de-sinaloa/">Rescatan al sur de Guaymas a pescadores de Sinaloa</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-24T11:07:49+00:00" class="meta-item">24 septiembre, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-287578 post type-post status-publish format-standard has-post-thumbnail category-global-noticias category-sonora-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/09/23/muere-perla-veronica-se-incrementa-a-3-las-victimas-por-ataque-de-sicarios-en-empalme/" title="Muere Perla Verónica; se incrementa a 3 las víctimas por ataque de sicarios en Empalme" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/09/55-336x200.jpg" class="image wp-post-image" alt="" title="Muere Perla Verónica; se incrementa a 3 las víctimas por ataque de sicarios en Empalme" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/09/23/muere-perla-veronica-se-incrementa-a-3-las-victimas-por-ataque-de-sicarios-en-empalme/">Muere Perla Verónica; se incrementa a 3 las víctimas por ataque de sicarios en Empalme</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-09-23T12:32:46+00:00" class="meta-item">23 septiembre, 2019</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-5" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' title='Periodico-entorno-informativo-1' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "13dc64c2f3"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Funcionan mandos militares: David Anaya","url":"http:\/\/www.entornoinformativo.com.mx\/2019\/09\/26\/funcionan-mandos-militares-david-anaya\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2019\/09\/Funcionan-mandos-militares-David-Anaya.png","width":456,"height":305},"datePublished":"2019-09-26T14:00:49+00:00","dateModified":"2019-09-26T14:00:49+00:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2019\/09\/26\/funcionan-mandos-militares-david-anaya\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2019Sepaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'137719158',post:'288034',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '288034' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>