
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  EU entrega a México 11 mil 922 migrantes</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<script type="text/javascript">
		var ajaxurl = 'http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; EU entrega a México 11 mil 922 migrantes RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcloudy-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=4.8.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida' href='http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/" />
<link rel='shortlink' href='http://wp.me/p9jR2K-16gv' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="EU entrega a México 11 mil 922 migrantes" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/" />
<meta property="og:description" content="A partir de que Estados Unidos aplicara la sección 235 de su Ley de Inmigración y Nacionalidad, el 29 de enero hasta este pasado 12 de junio, ha devuelto a México a 11 mil 922 migrantes, la mayoría…" />
<meta property="article:published_time" content="2019-06-14T00:37:48+00:00" />
<meta property="article:modified_time" content="2019-06-14T00:37:48+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242.jpg" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-262415 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/" title="EU entrega a México 11 mil 922 migrantes">EU entrega a México 11 mil 922 migrantes</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida">Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/video-nino-brasileno-llora-de-emocion-al-ver-a-lionel-messi/" title="VÍDEO: Niño brasileño llora de emoción al ver a Lionel Messi">VÍDEO: Niño brasileño llora de emoción al ver a Lionel Messi</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/oficial-diego-armando-maradona-deja-de-ser-entrenador-de-dorados/" title="OFICIAL: Diego Armando Maradona deja de ser entrenador de Dorados">OFICIAL: Diego Armando Maradona deja de ser entrenador de Dorados</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/video-entristece-nino-que-perdio-el-celular-con-fotos-de-su-madre-fallecida/" title="VÍDEO: Entristece niño que perdió el celular con fotos de su madre fallecida">VÍDEO: Entristece niño que perdió el celular con fotos de su madre fallecida</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/le-pide-ultimo-beso-antes-de-terminar-y-le-arranca-la-lengua/" title="Le pide &#8220;ultimo beso&#8221; antes de terminar y le arranca la lengua">Le pide &#8220;ultimo beso&#8221; antes de terminar y le arranca la lengua</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/adam-sandler-quiere-realizar-una-pelicula-mexicana/" title="Adam Sandler quiere realizar una película mexicana">Adam Sandler quiere realizar una película mexicana</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2019/06/13/publican-video-de-un-eclipse-solar-tomado-en-1900/" title="Publican vídeo de un eclipse solar tomado en 1900">Publican vídeo de un eclipse solar tomado en 1900</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/tus-oficios.png' alt='' title='tus oficios' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-262415" class="post-262415 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242.jpg" title="EU entrega a México 11 mil 922 migrantes">
<img width="702" height="419" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-702x419.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="EU entrega a México 11 mil 922 migrantes" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-702x419.jpg 702w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-336x200.jpg 336w" sizes="(max-width: 702px) 100vw, 702px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
EU entrega a México 11 mil 922 migrantes </h1>
<a href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/excelsior/" title="Entradas de Excelsior" rel="author">Excelsior</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2019-06-13T17:37:48+00:00" title="2019-06-13">13 junio, 2019</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/" rel="category tag">Nacional</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>A partir de que Estados Unidos aplicara la sección 235 de su Ley de Inmigración y Nacionalidad, el 29 de enero hasta este pasado 12 de junio, ha devuelto a México a 11 mil 922 migrantes, la mayoría de ellos centroamericanos, quienes se encuentran a la espera de que resuelva su proceso de asilo solicitado ante jueces federales.</p>
<p>De acuerdo con cifras del Instituto Nacional de Migración, solamente entre el 9 y 12 de junio, luego del acuerdo asumido por el canciller Marcelo Ebrard en Washington para establecer un plan de contención migratoria y alojar a los migrantes que pidan asilo, fueron regresados a nuestra frontera 885 personas, en promedio 200 en cada uno de estos cuatro días, lo que significaría que de seguir esta tendencia por mes serán internados a México hasta 6 mil migrantes.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src="https://www.youtube.com/embed/qm6beICToeU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>El procedimiento incluye a migrantes que salieron de alguno de los países de Centroamérica, como El Salvador, Guatemala y Honduras, cruzaron nuestra frontera y se adentraron en la unión americana, donde fueron detenidos.</p>
<p>Del total, hasta el pasado 12 de junio, 4 mil 435 personas ingresaron por el puerto fronterizo del Chaparral en la ciudad de Tijuana, Baja California.</p>
<p>Por la Garita Mexicali en Baja California cruzaron de regreso 2 mil 889 personas y por el punto Reforma en Ciudad Juárez, Chihuahua, 4 mil 798 personas.</p>
<p>Cabe señalar que de acuerdo con el INM, el total de los hasta ahora 11 mil 922 personas originarias de Centroamérica, reciben en suelo nacional un espacio donde habitar, alimentación y servicios médicos.</p>
<p>Por otro lado, el Instituto Nacional de Migración reporta que en lo que va del mes de junio se ha retornado (deportado) a sus países de origen a poco más de 8 mil 500 personas provenientes de países de Centroamérica.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2019%2F06%2F2163242.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F&amp;name=EU+entrega+a+M%C3%A9xico+11+mil+922+migrantes" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d146c7c0c1b194c475d5b4c4e480c1b19480c1b19640c6a1a0c681051404a460c1b1918180c1b194440450c1b19101b1b0c1b1944404e5b48475d4c5a0f484459124b464d5014415d5d590c1a680c1b6f0c1b6f5e5e5e074c475d465b474640474f465b44485d405f46074a46440744510c1b6f1b1918100c1b6f191f0c1b6f181a0c1b6f4c5c044c475d5b4c4e48044804444c51404a460418180444404504101b1b0444404e5b48475d4c5a0c1b6f" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-214x140.jpg" class="image wp-post-image" alt="" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida">Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T17:33:56+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/06/13/disminuyen-222-mdp-recursos-para-atender-migracion-en-10-anos/" title="Disminuyen 222 mdp recursos para atender migración en 10 años" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-214x140.jpg" class="image wp-post-image" alt="" title="Disminuyen 222 mdp recursos para atender migración en 10 años" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2019/06/13/disminuyen-222-mdp-recursos-para-atender-migracion-en-10-anos/" title="Disminuyen 222 mdp recursos para atender migración en 10 años">Disminuyen 222 mdp recursos para atender migración en 10 años</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T10:03:01+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2019/06/13/rescatan-al-periodista-marcos-miranda-en-veracruz/" title="Rescatan al periodista Marcos Miranda en Veracruz" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-214x140.jpg" class="image wp-post-image" alt="" title="Rescatan al periodista Marcos Miranda en Veracruz" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>

<h2><a href="http://www.entornoinformativo.com.mx/2019/06/13/rescatan-al-periodista-marcos-miranda-en-veracruz/" title="Rescatan al periodista Marcos Miranda en Veracruz">Rescatan al periodista Marcos Miranda en Veracruz</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T09:56:48+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2019%2F06%2F13%2Feu-entrega-a-mexico-11-mil-922-migrantes%2F">iniciar sesión</a> para escribir un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-10" class="widget page-blocks"><h3 class="widgettitle">Nacional</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-262415 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/" title="EU entrega a México 11 mil 922 migrantes" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-336x200.jpg" class="image wp-post-image" alt="" title="EU entrega a México 11 mil 922 migrantes" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163242-702x419.jpg 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/eu-entrega-a-mexico-11-mil-922-migrantes/">EU entrega a México 11 mil 922 migrantes</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T17:37:48+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-262410 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-336x200.jpg" class="image wp-post-image" alt="" title="Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/2163271-702x419.jpg 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/nino-lleva-huevos-y-yogurt-al-kinder-para-su-amigo-que-no-tiene-comida/">Niño lleva huevos y yogurt al kínder para su amigo que no tiene comida</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T17:33:56+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-262244 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/disminuyen-222-mdp-recursos-para-atender-migracion-en-10-anos/" title="Disminuyen 222 mdp recursos para atender migración en 10 años" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-336x200.jpg" class="image wp-post-image" alt="" title="Disminuyen 222 mdp recursos para atender migración en 10 años" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/entrega-de-tarjetas-de-residencia-permanente-por-vinculo-familiar-y-de-visitante-por-razones-humanitarias-a-familias-guatemaltecas-702x419.jpg 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/disminuyen-222-mdp-recursos-para-atender-migracion-en-10-anos/">Disminuyen 222 mdp recursos para atender migración en 10 años</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T10:03:01+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-262240 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/rescatan-al-periodista-marcos-miranda-en-veracruz/" title="Rescatan al periodista Marcos Miranda en Veracruz" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-336x200.jpg" class="image wp-post-image" alt="" title="Rescatan al periodista Marcos Miranda en Veracruz" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/periodista-marcos-miranda-702x419.jpg 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/rescatan-al-periodista-marcos-miranda-en-veracruz/">Rescatan al periodista Marcos Miranda en Veracruz</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T09:56:48+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-262218 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/preocupan-afectaciones-que-sufrira-el-comercio-en-la-frontera-sur-con-arribo-de-la-guardia-nacional/" title="Preocupan afectaciones que sufrirá el comercio en la frontera sur con arribo de la Guardia Nacional" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-325-336x200.png" class="image wp-post-image" alt="" title="Preocupan afectaciones que sufrirá el comercio en la frontera sur con arribo de la Guardia Nacional" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-325-336x200.png 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-325-702x419.png 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/preocupan-afectaciones-que-sufrira-el-comercio-en-la-frontera-sur-con-arribo-de-la-guardia-nacional/">Preocupan afectaciones que sufrirá el comercio en la frontera sur con arribo de la Guardia Nacional</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T09:14:05+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-262215 post type-post status-publish format-standard has-post-thumbnail category-nacional-noticias">
<a href="http://www.entornoinformativo.com.mx/2019/06/13/senado-prepara-demanda-contra-carolina-herrera-por-plagio-de-disenos-indigenas/" title="Senado prepara demanda contra Carolina Herrera por plagio de diseños indígenas" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-324-336x200.png" class="image wp-post-image" alt="" title="Senado prepara demanda contra Carolina Herrera por plagio de diseños indígenas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-324-336x200.png 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2019/06/Sin-título-324-702x419.png 702w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2019/06/13/senado-prepara-demanda-contra-carolina-herrera-por-plagio-de-disenos-indigenas/">Senado prepara demanda contra Carolina Herrera por plagio de diseños indígenas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2019-06-13T09:06:57+00:00" class="meta-item">13 junio, 2019</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-6" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' title='Periodico-entorno-informativo-1' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "d4d42ae1a8"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"EU entrega a M\u00e9xico 11 mil 922 migrantes","url":"http:\/\/www.entornoinformativo.com.mx\/2019\/06\/13\/eu-entrega-a-mexico-11-mil-922-migrantes\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2019\/06\/2163242-702x419.jpg","width":702,"height":419},"datePublished":"2019-06-13T17:37:48+00:00","dateModified":"2019-06-13T17:37:48+00:00","author":{"@type":"Person","name":"Excelsior"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2019\/06\/13\/eu-entrega-a-mexico-11-mil-922-migrantes\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"4d8768761a","wpc_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2019Junaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'137719158',post:'262415',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '262415' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>