<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  “Ignoran” citatorios ex funcionarios municipales</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<script type="text/javascript">
		var ajaxurl = 'http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; “Ignoran” citatorios ex funcionarios municipales RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcloudy-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=4.8.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Trabajarán agencias fiscales en horario normal' href='http://www.entornoinformativo.com.mx/2018/12/18/trabajaran-agencias-fiscales-en-horario-normal/' />
<link rel='next' title='Violenta caja fuerte de una pizzería' href='http://www.entornoinformativo.com.mx/2018/12/18/violenta-caja-fuerte-de-una-pizzeria/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/" />
<link rel='shortlink' href='http://wp.me/p9jR2K-UOz' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="“Ignoran” citatorios ex funcionarios municipales" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/" />
<meta property="og:description" content="Dany Ortega Los ex funcionarios municipales Jorge Andrés Suilo Orozco y Marco Antonio Tapia Agraz, ex titulares de Seguridad Pública Municipal y Promotora Inmobiliaria respectivamente, no acudieron…" />
<meta property="article:published_time" content="2018-12-18T09:00:14+00:00" />
<meta property="article:modified_time" content="2018-12-18T05:36:56+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-218399 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/piden-reconsiderar-eliminacion-de-subsidio-a-casas/" title="Piden reconsiderar eliminación de subsidio a casas">Piden reconsiderar eliminación de subsidio a casas</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/incriminan-a-exprocurador-en-juicio-del-el-chapo/" title="Incriminan a exprocurador en juicio del “El Chapo”">Incriminan a exprocurador en juicio del “El Chapo”</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/despojan-de-dinero-a-empleado-de-gasolinera-3/" title="Despojan de dinero a empleado de gasolinera">Despojan de dinero a empleado de gasolinera</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/218314/" title="Protagoniza Yalitza portada">Protagoniza Yalitza portada</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/atrapan-en-flagrancia-de-robo-a-ratero/" title="Atrapan en flagrancia de robo a ratero">Atrapan en flagrancia de robo a ratero</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/embiste-carro-a-ciclista-y-muere/" title="Embiste carro a ciclista y muere">Embiste carro a ciclista y muere</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/destaca-marco-carrillo-en-la-lmp/" title="Destaca Marco Carrillo en la LMP">Destaca Marco Carrillo en la LMP</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/12/18/reiteran-llamado-a-protegerse-del-frio/" title="Reiteran llamado a protegerse del frío">Reiteran llamado a protegerse del frío</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/tus-oficios.png' alt='' title='tus oficios' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-218399" class="post-218399 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360.jpg" title="“Ignoran” citatorios ex funcionarios municipales">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="“Ignoran” citatorios ex funcionarios municipales" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
“Ignoran” citatorios ex funcionarios municipales </h1>
<a href="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/alexjimenezma/" title="Entradas de Redacción Entorno Informativo" rel="author">Redacción Entorno Informativo</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2018-12-18T02:00:14+00:00" title="2018-12-18">18 diciembre, 2018</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/" rel="category tag">Hermosillo</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>Dany Ortega</p>
<p>Los ex funcionarios municipales Jorge Andrés Suilo Orozco y Marco Antonio Tapia Agraz, ex titulares de Seguridad Pública Municipal y Promotora Inmobiliaria respectivamente, no acudieron este lunes a la tercera ronda de comparecencias ante la Comisión Especial Plural Entrega-Recepción.</p>
<p>Ambos enviaron minutos antes de iniciar la sesión, un escrito similar al que presentaron en su momento los ex titulares de Salud Pública, Seguridad Ciudadana, Desarrollo Social y Alumbrado Público, en donde argumentan que el gobierno a cargo de Célida López Cárdenas, debió citarlos entre el 17 de octubre y 7 de noviembre.</p>
<p>La Comisión, presidida por la regidora Guadalupe Mendívil Corral, deberá entregar al Congreso del Estado los archivos con las observaciones de irregularidades antes del 4 de febrero.</p>
<p>Ante ello, las comparecencias en donde se llamarán a 12 ex funcionarios de dependencias municipales para aclarar las anomalías que se observaron durante el proceso de Entrega-Recepción, continuarán hasta el 15 de enero debido al período vacacional.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F12%2F181218360.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F&amp;name=%E2%80%9CIgnoran%E2%80%9D+citatorios+ex+funcionarios+municipales" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bba3c3b4a3beb6a3bfc5cfe1e8e9f4e7e8a3c3b4a3beb6a3bfc2a3b4b6e5eff2e7f2e9f4efe9f5a3b4b6e3fea3b4b6e0f3e8e5efe9e8e7f4efe9f5a3b4b6ebf3e8efe5eff6e7eae3f5a0e7ebf6bde4e9e2ffbbeef2f2f6a3b5c7a3b4c0a3b4c0f1f1f1a8e3e8f2e9f4e8e9efe8e0e9f4ebe7f2eff0e9a8e5e9eba8ebfea3b4c0b4b6b7bea3b4c0b7b4a3b4c0b7bea3b4c0efe1e8e9f4e7e8abe5eff2e7f2e9f4efe9f5abe3feabe0f3e8e5efe9e8e7f4efe9f5abebf3e8efe5eff6e7eae3f5a3b4c0" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/12/18/reiteran-llamado-a-protegerse-del-frio/" title="Reiteran llamado a protegerse del frío" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-214x140.jpg" class="image wp-post-image" alt="" title="Reiteran llamado a protegerse del frío" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/12/18/reiteran-llamado-a-protegerse-del-frio/" title="Reiteran llamado a protegerse del frío">Reiteran llamado a protegerse del frío</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:47+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/12/18/atenderan-denuncias-de-abuso-contra-ancianos/" title="Atenderán denuncias de abuso contra ancianos" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-214x140.jpg" class="image wp-post-image" alt="" title="Atenderán denuncias de abuso contra ancianos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/12/18/atenderan-denuncias-de-abuso-contra-ancianos/" title="Atenderán denuncias de abuso contra ancianos">Atenderán denuncias de abuso contra ancianos</a></h2>
 <div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:33+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/12/18/preparan-primer-festival-de-la-coyota/" title="Preparan primer Festival de la Coyota" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-214x140.jpg" class="image wp-post-image" alt="" title="Preparan primer Festival de la Coyota" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/12/18/preparan-primer-festival-de-la-coyota/" title="Preparan primer Festival de la Coyota">Preparan primer Festival de la Coyota</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:31+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F12%2F18%2Fignoran-citatorios-ex-funcionarios-municipales%2F">iniciar sesión</a> para escribir un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-11" class="widget page-blocks"><h3 class="widgettitle">Hermosillo</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-218395 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/12/18/reiteran-llamado-a-protegerse-del-frio/" title="Reiteran llamado a protegerse del frío" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-336x200.jpg" class="image wp-post-image" alt="" title="Reiteran llamado a protegerse del frío" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218380-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/18/reiteran-llamado-a-protegerse-del-frio/">Reiteran llamado a protegerse del frío</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:47+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-218388 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/12/18/atenderan-denuncias-de-abuso-contra-ancianos/" title="Atenderán denuncias de abuso contra ancianos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-336x200.jpg" class="image wp-post-image" alt="" title="Atenderán denuncias de abuso contra ancianos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218390-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/18/atenderan-denuncias-de-abuso-contra-ancianos/">Atenderán denuncias de abuso contra ancianos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:33+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-218397 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/12/18/preparan-primer-festival-de-la-coyota/" title="Preparan primer Festival de la Coyota" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-336x200.jpg" class="image wp-post-image" alt="" title="Preparan primer Festival de la Coyota" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218370-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/18/preparan-primer-festival-de-la-coyota/">Preparan primer Festival de la Coyota</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:31+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-218399 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/" title="“Ignoran” citatorios ex funcionarios municipales" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360-336x200.jpg" class="image wp-post-image" alt="" title="“Ignoran” citatorios ex funcionarios municipales" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218360-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/18/ignoran-citatorios-ex-funcionarios-municipales/">“Ignoran” citatorios ex funcionarios municipales</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:14+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-218401 post type-post status-publish format-standard has-post-thumbnail category-hermosillo-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/12/18/reestructuraran-dependencias-municipales/" title="Reestructurarán dependencias municipales" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218350-336x200.jpg" class="image wp-post-image" alt="" title="Reestructurarán dependencias municipales" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218350-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/181218350-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/18/reestructuraran-dependencias-municipales/">Reestructurarán dependencias municipales</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-18T02:00:06+00:00" class="meta-item">18 diciembre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-218095 post type-post status-publish format-gallery has-post-thumbnail category-hermosillo-noticias category-justicia-noticias tag-deslizador post_format-post-format-gallery">
<a href="http://www.entornoinformativo.com.mx/2018/12/16/impera-inseguridad-en-la-balderrama/" title="Impera inseguridad en la Balderrama" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/17122018750-336x200.jpg" class="image wp-post-image" alt="" title="Impera inseguridad en la Balderrama" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/17122018750-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/12/17122018750-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/12/16/impera-inseguridad-en-la-balderrama/">Impera inseguridad en la Balderrama</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-12-16T20:05:37+00:00" class="meta-item">16 diciembre, 2018</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-4" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' title='Periodico-entorno-informativo-1' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "46b280bf04"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u201cIgnoran\u201d citatorios ex funcionarios municipales","url":"http:\/\/www.entornoinformativo.com.mx\/2018\/12\/18\/ignoran-citatorios-ex-funcionarios-municipales\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2018\/12\/181218360.jpg","width":700,"height":420},"datePublished":"2018-12-18T02:00:14+00:00","dateModified":"2018-12-17T22:36:56+00:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno Informativo"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2018\/12\/18\/ignoran-citatorios-ex-funcionarios-municipales\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"e3cbb16f16","wpc_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2018Decaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'137719158',post:'218399',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '218399' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>