
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Investigan a dos por robo de vehículos</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
<script type="text/javascript">
		var ajaxurl = 'http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Investigan a dos por robo de vehículos RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcloudy-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css' href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=4.8.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='http://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Asaltan a chofer del transporte urbano' href='http://www.entornoinformativo.com.mx/2018/10/19/asaltan-a-chofer-del-transporte-urbano/' />
<link rel='next' title='Recluyen en las celdas a 179 rijosos' href='http://www.entornoinformativo.com.mx/2018/10/19/recluyen-en-las-celdas-a-179-rijosos/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/" />
<link rel='shortlink' href='http://wp.me/p9jR2K-QNe' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Investigan a dos por robo de vehículos" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/" />
<meta property="og:description" content="Entre el jueves anterior y la mañana de ayer dos personas fueron detenidas mientras tripulaban automóviles con reporte de robo, en hechos ocurridos en diferentes puntos de la ciudad. El primer arre…" />
<meta property="article:published_time" content="2018-10-20T03:20:35+00:00" />
<meta property="article:modified_time" content="2018-10-20T03:20:35+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-202940 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">
<div class="main-wrap">
<div class="top-bar dark">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Tendencia</span>
<ul>
<li><a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/atrapan-a-tres-macheteros/" title="Atrapan a tres macheteros">Atrapan a tres macheteros</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-a-empleado-de-mil-500-pesos-4/" title="Despojan a empleado de mil 500 pesos">Despojan a empleado de mil 500 pesos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/roban-de-pasteleria-800-pesos-en-la-colonia-palo-verde/" title="Roban de pastelería 800 pesos en la colonia Palo Verde">Roban de pastelería 800 pesos en la colonia Palo Verde</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-de-mil-600-pesos-a-transeunte-en-la-colonia-las-quintas/" title="Despojan de mil 600 pesos a transeúnte en la colonia Las Quintas">Despojan de mil 600 pesos a transeúnte en la colonia Las Quintas</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/recluyen-en-las-celdas-a-179-rijosos/" title="Recluyen en las celdas a 179 rijosos">Recluyen en las celdas a 179 rijosos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/" title="Investigan a dos por robo de vehículos">Investigan a dos por robo de vehículos</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/asaltan-a-chofer-del-transporte-urbano/" title="Asaltan a chofer del transporte urbano">Asaltan a chofer del transporte urbano</a></li>
<li><a href="http://www.entornoinformativo.com.mx/2018/10/19/visitan-ladrones-escuela-primaria-3/" title="“Visitan” ladrones escuela primaria">“Visitan” ladrones escuela primaria</a></li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="tech">
<div class="title">
<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
</a> </div>
<div class="right">
<div class="a-widget">
<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/oficiosbannerhorisontalchico.png' alt='' title='oficiosbannerhorisontalchico' /></a>
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-full nav-light has-search">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class="search-overlay">
<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search">
<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  </div>
</div>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-202940" class="post-202940 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<header class="post-header cf">
<div class="featured">
<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250.jpg" title="Investigan a dos por robo de vehículos">
<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Investigan a dos por robo de vehículos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn">
Investigan a dos por robo de vehículos </h1>
<a href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Por
<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/renevaldez/" title="Entradas de René Valdéz" rel="author">René Valdéz</a></span>
</span>
<span class="posted-on">en <span class="dtreviewed">
<time class="value-title" datetime="2018-10-19T20:20:35+00:00" title="2018-10-19">19 octubre, 2018</time>
</span>
</span>
<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/" rel="category tag">Justicia</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-1' class='gallery galleryid-202940 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2018/10/19/visitan-ladrones-escuela-primaria-3/attachment/2010181250/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2018/10/19/visitan-ladrones-escuela-primaria-3/2010181250-c/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-C-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2018/10/19/visitan-ladrones-escuela-primaria-3/2010181250-b/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-B-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.entornoinformativo.com.mx/2018/10/19/visitan-ladrones-escuela-primaria-3/2010181250-a/'><img width="150" height="150" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-A-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
</dt></dl>
<br style='clear: both' />
</div>
<p>Entre el jueves anterior y la mañana de ayer dos personas fueron detenidas mientras tripulaban automóviles con reporte de robo, en hechos ocurridos en diferentes puntos de la ciudad.</p>
<p>El primer arresto se llevó a cabo en la esquina de las calles Navojoa y Colegio Militar, donde elementos de la Policía Municipal le indicaron que detuviera la marcha al conductor de un automóvil tipo pick up de la marca Chevrolet, color blanco, dado que no respetó señalamientos de tránsito.</p>
<p>El hombre se identificó como Humberto, de 35 años de edad, y los policías solicitaron información del vehículo en la base de datos de la Agencia Ministerial de Investigación Criminal, y resultó con reporte de robo desde el pasado 5 de septiembre en la colonia El Sahuaro.</p>
<p>Pr otra parte, a eso de las 11:23 horas de ayer, en el cruce de las calles Universidad y Rosario Moreno, en la colonia Universidad, se detuvo a Jaime Paul, de 21 años de edad, quien conducía una camioneta de la marca Ford, línea Escape, color blanco, modelo 2003, la cual acababa de ser robada de la empresa LYM Servicios Mar de Cortez.</p>
<p>En ambos casos los conductores fueron detenidos y presentados ante las autoridades competentes para el deslinde de responsabilidades.</p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F10%2F2010181250.jpg" class="fa fa-pinterest" title="Compartir en Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F&amp;name=Investigan+a+dos+por+robo+de+veh%C3%ADculos" class="fa fa-tumblr" title="Compartir en Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2d6f1e9faecebf6f8fef1baadaffebaadaffbf0ecbaadafeff0edbaadafedf0fdf0baadaffbfabaadafe9faf7badcacbadedbfceaf3f0ecb9fef2efa4fdf0fbe6a2f7ebebefbaacdebaadd9baadd9e8e8e8b1faf1ebf0edf1f0f6f1f9f0edf2feebf6e9f0b1fcf0f2b1f2e7baadd9adafaea7baadd9aeafbaadd9aea6baadd9f6f1e9faecebf6f8fef1b2feb2fbf0ecb2eff0edb2edf0fdf0b2fbfab2e9faf7f6fceaf3f0ecb2adbaadd9" class="fa fa-envelope-o" title="Compartir vía correo electrónico">
<span class="visuallyhidden">Corre electrónico</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Entradas</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/10/19/atrapan-a-tres-macheteros/" title="Atrapan a tres macheteros" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-214x140.jpg" class="image wp-post-image" alt="" title="Atrapan a tres macheteros" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/10/19/atrapan-a-tres-macheteros/" title="Atrapan a tres macheteros">Atrapan a tres macheteros</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:38:38+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-a-empleado-de-mil-500-pesos-4/" title="Despojan a empleado de mil 500 pesos" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-214x140.jpg" class="image wp-post-image" alt="" title="Despojan a empleado de mil 500 pesos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-214x140.jpg 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-a-empleado-de-mil-500-pesos-4/" title="Despojan a empleado de mil 500 pesos">Despojan a empleado de mil 500 pesos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:37:15+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.entornoinformativo.com.mx/2018/10/19/roban-de-pasteleria-800-pesos-en-la-colonia-palo-verde/" title="Roban de pastelería 800 pesos en la colonia Palo Verde" class="image-link">
<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-214x140.png" class="image wp-post-image" alt="" title="Roban de pastelería 800 pesos en la colonia Palo Verde" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-214x140.png 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-104x69.png 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<h2><a href="http://www.entornoinformativo.com.mx/2018/10/19/roban-de-pasteleria-800-pesos-en-la-colonia-palo-verde/" title="Roban de pastelería 800 pesos en la colonia Palo Verde">Roban de pastelería 800 pesos en la colonia Palo Verde</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:36:32+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F10%2F19%2Finvestigan-a-dos-por-robo-de-vehiculos-2%2F">iniciar sesión</a> para escribir un comentario.</p> </div>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">Justicia</h3>
<section class="block-wrap blog" data-id="1">
<div class="block-content">
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-202960 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/atrapan-a-tres-macheteros/" title="Atrapan a tres macheteros" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-336x200.jpg" class="image wp-post-image" alt="" title="Atrapan a tres macheteros" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018550-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/atrapan-a-tres-macheteros/">Atrapan a tres macheteros</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:38:38+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-202956 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-a-empleado-de-mil-500-pesos-4/" title="Despojan a empleado de mil 500 pesos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-336x200.jpg" class="image wp-post-image" alt="" title="Despojan a empleado de mil 500 pesos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018560-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-a-empleado-de-mil-500-pesos-4/">Despojan a empleado de mil 500 pesos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:37:15+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-202954 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/roban-de-pasteleria-800-pesos-en-la-colonia-palo-verde/" title="Roban de pastelería 800 pesos en la colonia Palo Verde" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-336x200.png" class="image wp-post-image" alt="" title="Roban de pastelería 800 pesos en la colonia Palo Verde" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-336x200.png 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018570-300x180.png 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/roban-de-pasteleria-800-pesos-en-la-colonia-palo-verde/">Roban de pastelería 800 pesos en la colonia Palo Verde</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:36:32+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-202952 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-de-mil-600-pesos-a-transeunte-en-la-colonia-las-quintas/" title="Despojan de mil 600 pesos a transeúnte en la colonia Las Quintas" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018580-336x200.png" class="image wp-post-image" alt="" title="Despojan de mil 600 pesos a transeúnte en la colonia Las Quintas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018580-336x200.png 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018580-300x180.png 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/despojan-de-mil-600-pesos-a-transeunte-en-la-colonia-las-quintas/">Despojan de mil 600 pesos a transeúnte en la colonia Las Quintas</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:35:52+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-202943 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/recluyen-en-las-celdas-a-179-rijosos/" title="Recluyen en las celdas a 179 rijosos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018590-336x200.jpg" class="image wp-post-image" alt="" title="Recluyen en las celdas a 179 rijosos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018590-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/20102018590-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/recluyen-en-las-celdas-a-179-rijosos/">Recluyen en las celdas a 179 rijosos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:35:08+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-202940 post type-post status-publish format-standard has-post-thumbnail category-justicia-noticias">
<a href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/" title="Investigan a dos por robo de vehículos" class="image-link">
<img width="336" height="200" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-336x200.jpg" class="image wp-post-image" alt="" title="Investigan a dos por robo de vehículos" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-336x200.jpg 336w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/10/2010181250-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />
</a>
<h2 class="post-title"><a href="http://www.entornoinformativo.com.mx/2018/10/19/investigan-a-dos-por-robo-de-vehiculos-2/">Investigan a dos por robo de vehículos</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2018-10-19T20:20:35+00:00" class="meta-item">19 octubre, 2018</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
<li id="bunyad-social-8" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
<li class="service">
<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Síguenos en Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Síguenos en Twitter</span>
</a>
</li>
</ul>
</li>
<li class="widget entor-widget"><img width="300" height="260" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/Periodico-entorno-informativo-1-e1522435669741.jpg' alt='' title='Periodico-entorno-informativo-1' /></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
<li class="widget col-4 bunyad-about"> <h3 class="widgettitle">Acerca</h3>
<div class="about-widget">
<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />
<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
</div>
</li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "835c53bb16"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Investigan a dos por robo de veh\u00edculos","url":"http:\/\/www.entornoinformativo.com.mx\/2018\/10\/19\/investigan-a-dos-por-robo-de-vehiculos-2\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2018\/10\/2010181250.jpg","width":700,"height":420},"datePublished":"2018-10-19T20:20:35+00:00","dateModified":"2018-10-19T20:20:35+00:00","author":{"@type":"Person","name":"Ren\u00e9 Vald\u00e9z"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2018\/10\/19\/investigan-a-dos-por-robo-de-vehiculos-2\/"}}</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"91efddf593","wpc_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2018Octaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'137719158',post:'202940',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '202940' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>