
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Intentan extorsionar a Iván Aguilera dos modelos venezolanas</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.entornoinformativo.com.mx/xmlrpc.php" />
	

	
		<script type="text/javascript">
		var ajaxurl = 'http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Feed" href="http://www.entornoinformativo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; RSS de los comentarios" href="http://www.entornoinformativo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entorno Informativo &raquo; Intentan extorsionar a Iván Aguilera dos modelos venezolanas RSS de los comentarios" href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entornoinformativo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.entornoinformativo.com.mx/wp-content/themes/entorno-informativo/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/css/skin-thezine.css?ver=4.8.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1' defer='defer'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.entornoinformativo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entornoinformativo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entornoinformativo.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coquetea Maribel Guardia para sus fans' href='http://www.entornoinformativo.com.mx/2018/02/05/coquetea-maribel-guardia-para-sus-fans/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/" />
<link rel='shortlink' href='http://wp.me/p9jR2K-z46' />
<link rel="alternate" type="application/json+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entornoinformativo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.entornoinformativo.com.mx/wp-content/plugins";
var cffajaxurl = "http://www.entornoinformativo.com.mx/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.entornoinformativo.com.mx';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Intentan extorsionar a Iván Aguilera dos modelos venezolanas" />
<meta property="og:url" content="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/" />
<meta property="og:description" content="Las mujeres habrían amenazado al hijo de Juan Gabriel con divulgar un video y fotos comprometedoras a cambio de un pago de 50 mil dólares &nbsp; Dos modelos venezolanas enfrentan un juicio en un tr…" />
<meta property="article:published_time" content="2018-02-06T00:57:13+00:00" />
<meta property="article:modified_time" content="2018-02-06T00:57:13+00:00" />
<meta property="og:site_name" content="Entorno Informativo" />
<meta property="og:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/cropped-icono-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110088703-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110088703-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505976348853553",
    enable_page_level_ads: true
  });
</script>	
<!--[if lt IE 9]>
<script src="http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-134794 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Tendencia</span>

					<ul>
																		
												
							<li><a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">Beneficia gobernadora a alumnos de la UTH y Cobach</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/" title="Intentan extorsionar a Iván Aguilera dos modelos venezolanas">Intentan extorsionar a Iván Aguilera dos modelos venezolanas</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/coquetea-maribel-guardia-para-sus-fans/" title="Coquetea Maribel Guardia para sus fans">Coquetea Maribel Guardia para sus fans</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/guillermo-del-toro-disfruta-almuerzo-con-nominados-al-oscar/" title="Guillermo Del Toro disfruta almuerzo con nominados al Oscar">Guillermo Del Toro disfruta almuerzo con nominados al Oscar</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/lee-aqui-la-edicion-impresa-del-lunes-05-de-febrero/" title="Lee aquí la edición impresa del lunes 05 de febrero">Lee aquí la edición impresa del lunes 05 de febrero</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/balean-a-persona-en-la-cafe-combate/" title="Balean a persona en la Café Combate">Balean a persona en la Café Combate</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/localizan-cuerpo-calcinado-en-el-interior-de-un-rancho/" title="Localizan cuerpo calcinado en el interior de un rancho">Localizan cuerpo calcinado en el interior de un rancho</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/alertan-por-indice-de-adicciones-y-suicidios/" title="Alertan por índice de adicciones y suicidios">Alertan por índice de adicciones y suicidios</a></li>
						
												
							<li><a href="http://www.entornoinformativo.com.mx/2018/02/05/rinde-protesta-gonzalez-aviles-como-presidente-de-la-cedh/" title="Rinde protesta González Avilés como presidente de la CEDH">Rinde protesta González Avilés como presidente de la CEDH</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">
<li><a href="http://facebook.com/entornohermosillo" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://twitter.com/entornohmo" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
		
														
								
				<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="http://www.entornoinformativo.com.mx/" title="Entorno Informativo" rel="home">
		
														
								
				<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/entorno-informativo-logo-principal-1.png" class="logo-image" alt="Entorno Informativo" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<a href="http://www.entornoinformativo.com.mx/linkout/181"><img width="698" height="89" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/oficiosbannerhorisontalchico.png' alt='' title='oficiosbannerhorisontalchico' /></a>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navegar</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-principal-top-container"><ul id="menu-principal-top" class="menu"><li id="menu-item-106461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li id="menu-item-106462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li id="menu-item-106465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li id="menu-item-106466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li id="menu-item-111534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li id="menu-item-106467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li id="menu-item-106468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li id="menu-item-106463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li id="menu-item-106464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul  class="sub-menu">
	<li id="menu-item-106469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
	<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
	<li id="menu-item-106471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
	<li id="menu-item-106472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-principal-top-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-106461"><a href="http://www.entornoinformativo.com.mx/category/noticias/portada-noticias/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-106462"><a href="http://www.entornoinformativo.com.mx/category/noticias/hermosillo-noticias/">Hermosillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-106465"><a href="http://www.entornoinformativo.com.mx/category/noticias/global-noticias/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-106466"><a href="http://www.entornoinformativo.com.mx/category/noticias/justicia-noticias/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-111534"><a href="http://www.entornoinformativo.com.mx/category/noticias/critico-noticias/">Crítico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-106467"><a href="http://www.entornoinformativo.com.mx/category/noticias/deportes-noticias/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-106468"><a href="http://www.entornoinformativo.com.mx/category/noticias/escena-noticias/">Escena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-106463"><a href="http://www.entornoinformativo.com.mx/category/noticias/sonora-noticias/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-106464"><a href="http://www.entornoinformativo.com.mx/category/noticias/nacional-noticias/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Otras</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-106469"><a href="http://www.entornoinformativo.com.mx/category/noticias/curiosas-noticias/">Curiosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-106470"><a href="http://www.entornoinformativo.com.mx/category/noticias/tecnologia-noticias/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-106471"><a href="http://www.entornoinformativo.com.mx/category/noticias/salud-noticias/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-106472"><a href="http://www.entornoinformativo.com.mx/category/noticias/ciencia-noticias/">Ciencia</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Buscar" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://www.entornoinformativo.com.mx/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-134794" class="post-134794 post type-post status-publish format-standard has-post-thumbnail category-sin-categoria">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050.jpg" title="Intentan extorsionar a Iván Aguilera dos modelos venezolanas">
			
						
								
					<img width="700" height="420" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Intentan extorsionar a Iván Aguilera dos modelos venezolanas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050.jpg 700w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Intentan extorsionar a Iván Aguilera dos modelos venezolanas			</h1>
			
			<a href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Por 
				<span class="reviewer"><a href="http://www.entornoinformativo.com.mx/author/diseno03/" title="Entradas de Redacción Entorno" rel="author">Redacción Entorno</a></span>
			</span>
			 
			<span class="posted-on">en				<span class="dtreviewed">
					<time class="value-title" datetime="2018-02-05T17:57:13+00:00" title="2018-02-05">5 febrero, 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.entornoinformativo.com.mx/category/sin-categoria/" rel="category tag">Sin categoría</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Las mujeres habrían amenazado al hijo de Juan Gabriel con divulgar un video y fotos comprometedoras a cambio de un pago de 50 mil dólares</strong></p>
<p>&nbsp;</p>
<p>Dos modelos venezolanas enfrentan un juicio en un tribunal federal de Miami por presuntamente tratar de extorsionar a Iván Aguilera, hijo de <a href="https://www.amazon.com.mx/Los-Duo-Juan-Gabriel/dp/B00RDT5MJK/ref=sr_1_1?ie=UTF8&amp;qid=1517866788&amp;sr=8-1&amp;keywords=juan+gabriel&amp;tag=jcmolina-20">Juan Gabriel</a>. Las mujeres habrían amenazado a Iván con divulgar un video y fotos comprometedoras a cambio de un pago de 50 mil dólares.<br />
Según detalla el expediente del caso, Aguilera acudió a las autoridades y dijo a las mujeres que estaba dispuesto a pagar, con el fin de que ellas acudieran a Miami.</p>
<p>La Fiscalía presentó cargos contra Brigith Dayana Gómez y Carolina del Carmen Roldán, arrestadas en marzo de 2017, de acuerdo con documentos de la corte.<br />
Las autoridades tienen en su poder mensajes de texto de las acusadas y otra persona, desde septiembre de 2016, en las que presuntamente intentan coordinar la extorsión.<br />
El juicio dio inicio la semana pasada.</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" class="fa fa-twitter" title="Tuitear" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F&amp;media=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F060220181050.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F&amp;name=Intentan+extorsionar+a+Iv%C3%A1n+Aguilera+dos+modelos+venezolanas" class="fa fa-tumblr"
				title="Compartir en Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Intentan%20extorsionar%20a%20Iv%C3%A1n%20Aguilera%20dos%20modelos%20venezolanas&amp;body=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F" class="fa fa-envelope-o"
				title="Compartir vía correo electrónico">
				<span class="visuallyhidden">Corre electrónico</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Entradas</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.entornoinformativo.com.mx/2018/02/02/en-pocas-palabras-1090/" title="En Pocas Palabras" class="image-link">
							
											</a>
					
										
					<h2><a href="http://www.entornoinformativo.com.mx/2018/02/02/en-pocas-palabras-1090/" title="En Pocas Palabras">En Pocas Palabras</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-02T22:17:05+00:00" class="meta-item">2 febrero, 2018</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.entornoinformativo.com.mx/2018/02/01/se-suicida-hijo-de-fidel-castro-en-la-habana/" title="Se suicida hijo de Fidel Castro en La Habana" class="image-link">
							
											</a>
					
										
					<h2><a href="http://www.entornoinformativo.com.mx/2018/02/01/se-suicida-hijo-de-fidel-castro-en-la-habana/" title="Se suicida hijo de Fidel Castro en La Habana">Se suicida hijo de Fidel Castro en La Habana</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-01T22:13:30+00:00" class="meta-item">1 febrero, 2018</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.entornoinformativo.com.mx/2018/02/01/lee-aqui-la-edicion-impresa-del-jueves-01-de-febrero/" title="Lee aquí la edición impresa del jueves 01 de febrero" class="image-link">
						<img width="214" height="140" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-214x140.png" class="image wp-post-image" alt="" title="Lee aquí la edición impresa del jueves 01 de febrero" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-214x140.png 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-300x196.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-768x502.png 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-1024x670.png 1024w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-104x69.png 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-702x459.png 702w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-e1510938227434.png 700w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="http://www.entornoinformativo.com.mx/2018/02/01/lee-aqui-la-edicion-impresa-del-jueves-01-de-febrero/" title="Lee aquí la edición impresa del jueves 01 de febrero">Lee aquí la edición impresa del jueves 01 de febrero</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-01T00:00:27+00:00" class="meta-item">1 febrero, 2018</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deje una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.entornoinformativo.com.mx/wp-login.php?redirect_to=http%3A%2F%2Fwww.entornoinformativo.com.mx%2F2018%2F02%2F05%2Fintentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li class="widget entor-widget"><img width="300" height="600" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/300x600-entorno.jpg' alt='' title='300x600 entorno' /></li>
			<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Lo más leído</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Beneficia gobernadora a alumnos de la UTH y Cobach" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-300x202.jpg 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-768x517.jpg 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-1024x689.jpg 1024w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-702x459.jpg 702w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/170-6-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2017/11/16/beneficia-gobernadora-a-alumnos-de-la-uth-cobach/" title="Beneficia gobernadora a alumnos de la UTH y Cobach">
							Beneficia gobernadora a alumnos de la UTH y Cobach</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-11-16T22:48:40+00:00" class="meta-item">16 noviembre, 2017</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2016/11/30/por-que-truenan-los-oidos/">					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2016/11/30/por-que-truenan-los-oidos/" title="¿Por qué truenan los oídos?">
							¿Por qué truenan los oídos?</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-11-30T19:29:46+00:00" class="meta-item">30 noviembre, 2016</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2016/12/31/descubre-si-eres-un-angel-terrenal-con-este-test/">					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2016/12/31/descubre-si-eres-un-angel-terrenal-con-este-test/" title="Descubre si eres un ángel terrenal con este test">
							Descubre si eres un ángel terrenal con este test</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-12-31T00:07:22+00:00" class="meta-item">31 diciembre, 2016</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2017/10/06/beneficios-de-tomar-metformina-por-la-noche/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/c58131cbb1a3476f5a50eba5aa1a2ee7_XL-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Beneficios de tomar metformina por la noche" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/c58131cbb1a3476f5a50eba5aa1a2ee7_XL-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/10/c58131cbb1a3476f5a50eba5aa1a2ee7_XL-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2017/10/06/beneficios-de-tomar-metformina-por-la-noche/" title="Beneficios de tomar metformina por la noche">
							Beneficios de tomar metformina por la noche</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-10-06T22:17:15+00:00" class="meta-item">6 octubre, 2017</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2017/11/28/cuantas-veces-se-considera-normal-ir-al-bano/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/sin_titulo23412-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Cuántas veces se considera normal ir al baño?" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/sin_titulo23412-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/sin_titulo23412-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2017/11/28/cuantas-veces-se-considera-normal-ir-al-bano/" title="¿Cuántas veces se considera normal ir al baño?">
							¿Cuántas veces se considera normal ir al baño?</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-11-28T18:10:53+00:00" class="meta-item">28 noviembre, 2017</time>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="text-4" class="widget widget_text">			<div class="textwidget"><div id="wpc-weather-id-68" class="wpc-weather-id" data-id="68" data-post-id="134794" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>
</div>
		</li>
<li id="bunyad-social-2" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="http://www.entornoinformativo.com.mx/">
						
				<li class="service">

					<a href="https://facebook.com/entornohermosillo/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Síguenos en Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/entornohmo" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Síguenos en Twitter</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Facebook</h3>			<div class="textwidget"><section class="cff-likebox cff-outside cff-top" ><script src="https://connect.facebook.net/es_LA/all.js#xfbml=1&#038;appId=712681982206086"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/entornohermosillo" data-width="" data-hide-cover="false" data-show-facepile="on" data-small-header="true" data-hide-cta="true" data-show-posts="false" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/entornohermosillo"><p><a href="https://www.facebook.com/entornohermosillo">Ver en Facebook</a></p></blockquote>
</div>
</div>
<div id="fb-root"></div>
</section>
<div class="cff-wrapper">
<div id="cff" data-char="400" class="cff  cff-fixed-height cff-thumb-layout cff-disable-narrow cff-timeline-feed cff-pag  cff-lb" style="height:500px; " data-fb-text="Ver en Facebook" data-offset="" data-grid-pag="" data-lb-comments="true" data-pag-num="5" data-cff-shortcode="">
<div class="cff-posts-wrap">
<div class="cff-item cff-link-item author-entorno-informativo cff-entornohermosillo cff-new" id="cff_177644532593808_547832395575018" data-cff-timestamp="1517687521" data-object-id="" data-cff-from="177644532593808" >
<div class="cff-text-wrapper">
<div class="cff-author">
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" ><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" >Entorno Informativo</a><span class="cff-story"> </span></p>
<p class="cff-date" >hace 2 días  </p>
</div>
<div class="cff-author-img"><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/177644532593808/picture?type=square" title="Entorno Informativo" alt="Entorno Informativo" width=40 height=40></a></div>
</div>
<p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link"  href="https://www.facebook.com/entornohermosillo/posts/547832395575018" target="_blank" rel="nofollow">El presidente Enrique Peña Nieto hizo un llamado al gobierno de Estados Unidos a “robustecer” la seguridad, así como la responsabilidad compartida en la materia.</p>
<p>#EntornoInformativo </a></span><span class="cff-expand">&#8230; <a href="#" style="color: #"><span class="cff-more">Ver más</span><span class="cff-less">Ver menos</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="http://www.entornoinformativo.com.mx/2018/02/03/pide-epn-a-eu-robustecer-colaboracion-en-seguridad/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQDj67pfVu6CsbkF&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F0853_enrique-pena-nieto-y-rex-tillerson_620x350.jpg&#038;_nc_hash=AQAoMmVkZEqV47G2"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQAkQPcTBNe0xOTC&#038;w=130&#038;h=130&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F0853_enrique-pena-nieto-y-rex-tillerson_620x350.jpg&#038;cfs=1&#038;sx=147&#038;sy=0&#038;sw=419&#038;sh=419&#038;_nc_hash=AQCB-UIfYiOI3Ql2" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" ><a href="http://www.entornoinformativo.com.mx/2018/02/03/pide-epn-a-eu-robustecer-colaboracion-en-seguridad/" target="_blank" rel="nofollow" style="color:#;">Pide EPN a EU “robustecer” colaboración en seguridad</a></p>
<p class="cff-link-caption" style="color:#;">entornoinformativo.com.mx</p>
<p><span class="cff-post-desc" style="color:#;">El presidente Enrique Peña Nieto hizo un llamado al gobierno de Estados Unidos a “robustecer” la seguridad, así como la responsabilidad compartida en la materia. El mandatario federal se reunió&#8230; </span></div>
</div>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/177644532593808_547832395575018" title="Ver en Facebook" target="_blank" rel="nofollow" >Ver en Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Compartir" >Compartir</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547832395575018' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547832395575018' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547832395575018' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547832395575018&amp;title=El%20presidente%20Enrique%20Pe%C3%B1a%20Nieto%20hizo%20un%20llamado%20al%20gobierno%20de%20Estados%20Unidos%20a%20%E2%80%9Crobustecer%E2%80%9D%20la%20seguridad%2C%20as%C3%AD%20como%20la%20responsabilidad%20compartida%20en%20la%20materia.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547832395575018%20-%20El%20presidente%20Enrique%20Pe%C3%B1a%20Nieto%20hizo%20un%20llamado%20al%20gobierno%20de%20Estados%20Unidos%20a%20%E2%80%9Crobustecer%E2%80%9D%20la%20seguridad%2C%20as%C3%AD%20como%20la%20responsabilidad%20compartida%20en%20la%20materia.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="177644532593808_547832395575018"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">1</span></li>
<li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li>
<li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" >&nbsp;</p>
<p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/177644532593808_547832395575018" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap"></div>
</div>
</div>
<div class="cff-item cff-link-item author-entorno-informativo cff-entornohermosillo cff-new" id="cff_177644532593808_547830698908521" data-cff-timestamp="1517675839" data-object-id="" data-cff-from="177644532593808" >
<div class="cff-text-wrapper">
<div class="cff-author">
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" ><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" >Entorno Informativo</a><span class="cff-story"> </span></p>
<p class="cff-date" >hace 2 días  </p>
</div>
<div class="cff-author-img"><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/177644532593808/picture?type=square" title="Entorno Informativo" alt="Entorno Informativo" width=40 height=40></a></div>
</div>
<p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link"  href="https://www.facebook.com/entornohermosillo/posts/547830698908521" target="_blank" rel="nofollow">Dos hombres armados con pistola despojaron 110 mil pesos a un empleado de una institución educativa durante la tarde de ayer, al interceptarlo al salir del plantel.</p>
<p>#EntornoInformativo </a></span><span class="cff-expand">&#8230; <a href="#" style="color: #"><span class="cff-more">Ver más</span><span class="cff-less">Ver menos</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="http://www.entornoinformativo.com.mx/2018/02/03/despojan-a-empleado-de-110-mil-pesos/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQAYGP9xVwyXGw1k&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F030218150.jpg&#038;_nc_hash=AQDdgHJnH1sEpnYV"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQA3u7cF6dgAH8Vx&#038;w=130&#038;h=130&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F030218150.jpg&#038;cfs=1&#038;_nc_hash=AQC_-KcEPADVnZCE" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" ><a href="http://www.entornoinformativo.com.mx/2018/02/03/despojan-a-empleado-de-110-mil-pesos/" target="_blank" rel="nofollow" style="color:#;">Despojan a empleado de 110 mil pesos</a></p>
<p class="cff-link-caption" style="color:#;">entornoinformativo.com.mx</p>
<p><span class="cff-post-desc" style="color:#;"> </span></div>
</div>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/177644532593808_547830698908521" title="Ver en Facebook" target="_blank" rel="nofollow" >Ver en Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Compartir" >Compartir</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547830698908521' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547830698908521' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547830698908521' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547830698908521&amp;title=Dos%20hombres%20armados%20con%20pistola%20despojaron%20110%20mil%20pesos%20a%20un%20empleado%20de%20una%20instituci%C3%B3n%20educativa%20durante%20la%20tarde%20de%20ayer%2C%20al%20interceptarlo%20al%20salir%20del%20plantel.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547830698908521%20-%20Dos%20hombres%20armados%20con%20pistola%20despojaron%20110%20mil%20pesos%20a%20un%20empleado%20de%20una%20instituci%C3%B3n%20educativa%20durante%20la%20tarde%20de%20ayer%2C%20al%20interceptarlo%20al%20salir%20del%20plantel.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="177644532593808_547830698908521"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">3</span></li>
<li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">1</span></li>
<li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" >&nbsp;</p>
<p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/177644532593808_547830698908521" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap"></div>
</div>
</div>
<div class="cff-item cff-link-item author-entorno-informativo cff-entornohermosillo cff-new" id="cff_177644532593808_547816305576627" data-cff-timestamp="1517673275" data-object-id="" data-cff-from="177644532593808" >
<div class="cff-text-wrapper">
<div class="cff-author">
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" ><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" >Entorno Informativo</a><span class="cff-story"> </span></p>
<p class="cff-date" >hace 2 días  </p>
</div>
<div class="cff-author-img"><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/177644532593808/picture?type=square" title="Entorno Informativo" alt="Entorno Informativo" width=40 height=40></a></div>
</div>
<p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link"  href="https://www.facebook.com/entornohermosillo/posts/547816305576627" target="_blank" rel="nofollow">De varios balazos fue ejecutado la tarde de este viernes un hombre en la colonia El Sahuaral, en el municipio de Empalme.</p>
<p>#EntornoInformativo </a></span><span class="cff-expand">&#8230; <a href="#" style="color: #"><span class="cff-more">Ver más</span><span class="cff-less">Ver menos</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="http://www.entornoinformativo.com.mx/2018/02/03/ejecutan-a-el-negro-en-empalme/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQAc3iuYDWvQjP53&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F030218170.jpg&#038;_nc_hash=AQCHZtpw8plLRAJ0"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQDsgDNzta6bFoih&#038;w=130&#038;h=130&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F02%2F030218170.jpg&#038;cfs=1&#038;_nc_hash=AQDrp_m1f6H4iz1w" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" ><a href="http://www.entornoinformativo.com.mx/2018/02/03/ejecutan-a-el-negro-en-empalme/" target="_blank" rel="nofollow" style="color:#;">Ejecutan a El Negro en Empalme</a></p>
<p class="cff-link-caption" style="color:#;">entornoinformativo.com.mx</p>
<p><span class="cff-post-desc" style="color:#;">René Rodríguez Angulo, FM 105   De varios balazos fue ejecutado la tarde de este viernes un hombre en la colonia El Sahuaral, en el municipio de Empalme. Se trata de Pablo Santoyo Vázquez, al… </span></div>
</div>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/177644532593808_547816305576627" title="Ver en Facebook" target="_blank" rel="nofollow" >Ver en Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Compartir" >Compartir</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547816305576627' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547816305576627' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547816305576627' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547816305576627&amp;title=De%20varios%20balazos%20fue%20ejecutado%20la%20tarde%20de%20este%20viernes%20un%20hombre%20en%20la%20colonia%20El%20Sahuaral%2C%20en%20el%20municipio%20de%20Empalme.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F547816305576627%20-%20De%20varios%20balazos%20fue%20ejecutado%20la%20tarde%20de%20este%20viernes%20un%20hombre%20en%20la%20colonia%20El%20Sahuaral%2C%20en%20el%20municipio%20de%20Empalme.%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="177644532593808_547816305576627"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">2</span></li>
<li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li>
<li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" >&nbsp;</p>
<p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/177644532593808_547816305576627" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap"></div>
</div>
</div>
<div class="cff-item cff-video-post cff-embedded-video author-entorno-informativo cff-entornohermosillo cff-new" id="cff_177644532593808_546098749081716" data-cff-timestamp="1517354078" data-object-id="" data-cff-from="177644532593808" >
<div class="cff-text-wrapper">
<div class="cff-author">
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" ><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" >Entorno Informativo</a><span class="cff-story"> </span></p>
<p class="cff-date" >hace 6 días  </p>
</div>
<div class="cff-author-img"><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/177644532593808/picture?type=square" title="Entorno Informativo" alt="Entorno Informativo" width=40 height=40></a></div>
</div>
<p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link"  href="https://www.facebook.com/entornohermosillo/posts/546098749081716" target="_blank" rel="nofollow">Michael Joyce, de 68 años, olvidó que estaba casado hace 34 años con Linda Joyce, pero en una efusiva muestra de cariño le propuso matrimonio&#8230;</p>
<p>El 17 de marzo de 1984, Michael Joyce y Linda Joyce se casaron por primera vez en New Plymouth, Escocia. Desde entonces, estas tres décadas han estado llenas de amor incondicional, aun cuando a él le diagnosticaron alzhéimer y comenzó a olvidar los recuerdos de la historia de los dos.</p>
<p>En medio de olvidos sobre dónde dejó la taza de café, cómo hay que vestirse o qué fecha es, Michael, de 68 años, se levantó un día sin recordar que estaba casado hace 34 años con su esposa. Y en una efusiva muestra de cariño, le propuso a Linda que se casaran.</p>
<p><span class='cff-break-word'>www.entornoinformativo.com.mx</span><span class="cff-post-desc" style="font-size:12px; ">ID: 1466268 A real-life Notebook couple got hitched for the second time after the husband forgot he was married to his wife of 34 years &#8211; and popped the ques&#8230; </span> </a></span><span class="cff-expand">&#8230; <a href="#" style="color: #"><span class="cff-more">Ver más</span><span class="cff-less">Ver menos</span></a></span></p>
</div>
<div class="cff-iframe-wrap" data-poster="https://external.xx.fbcdn.net/safe_image.php?d=AQCeHtDTlEIdiLCK&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fpd9wb54iIAc%2Fmaxresdefault.jpg&#038;cfs=1&#038;sx=184&#038;sy=0&#038;sw=720&#038;sh=720&#038;_nc_hash=AQC7_7tZpGeY2S7-"  data-cff-page-name="Entorno Informativo" data-cff-post-time="6 días "><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQCeHtDTlEIdiLCK&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fpd9wb54iIAc%2Fmaxresdefault.jpg&#038;cfs=1&#038;sx=184&#038;sy=0&#038;sw=720&#038;sh=720&#038;_nc_hash=AQC7_7tZpGeY2S7-" alt="Video image" class="cff-iframe-img" /><iframe class="youtube-player" type="text/html" src="https://www.youtube.com/embed/pd9wb54iIAc" allowfullscreen></iframe></div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/177644532593808_546098749081716" title="Ver en Facebook" target="_blank" rel="nofollow" >Ver en Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Compartir" >Compartir</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546098749081716' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546098749081716' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546098749081716' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546098749081716&amp;title=Michael%20Joyce%2C%20de%2068%20a%C3%B1os%2C%20olvid%C3%B3%20que%20estaba%20casado%20hace%2034%20a%C3%B1os%20con%20Linda%20Joyce%2C%20pero%20en%20una%20efusiva%20muestra%20de%20cari%C3%B1o%20le%20propuso%20matrimonio...El%2017%20de%20marzo%20de%201984%2C%20Michael%20Joyce%20y%20Linda%20Joyce%20se%20casaron%20por%20primera%20vez%20en%20New%20Plymouth%2C%20Escocia.%20Desde%20entonces%2C%20estas%20tres%20d%C3%A9cadas%20han%20estado%20llenas%20de%20amor%20incondicional%2C%20aun%20cuando%20a%20%C3%A9l%20le%20diagnosticaron%20alzh%C3%A9imer%20y%20comenz%C3%B3%20a%20olvidar%20los%20recuerdos%20de%20la%20historia%20de%20los%20dos.En%20medio%20de%20olvidos%20sobre%20d%C3%B3nde%20dej%C3%B3%20la%20taza%20de%20caf%C3%A9%2C%20c%C3%B3mo%20hay%20que%20vestirse%20o%20qu%C3%A9%20fecha%20es%2C%20Michael%2C%20de%2068%20a%C3%B1os%2C%20se%20levant%C3%B3%20un%20d%C3%ADa%20sin%20recordar%20que%20estaba%20casado%20hace%2034%20a%C3%B1os%20con%20su%20esposa.%20Y%20en%20una%20efusiva%20muestra%20de%20cari%C3%B1o%2C%20le%20propuso%20a%20Linda%20que%20se%20casaran.www.entornoinformativo.com.mxID%3A%201466268%20A%20real-life%20Notebook%20couple%20got%20hitched%20for%20the%20second%20time%20after%20the%20husband%20forgot%20he%20was%20married%20to%20his%20wife%20of%2034%20years%20-%20and%20popped%20the%20ques...%20%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546098749081716%20-%20Michael%20Joyce%2C%20de%2068%20a%C3%B1os%2C%20olvid%C3%B3%20que%20estaba%20casado%20hace%2034%20a%C3%B1os%20con%20Linda%20Joyce%2C%20pero%20en%20una%20efusiva%20muestra%20de%20cari%C3%B1o%20le%20propuso%20matrimonio...El%2017%20de%20marzo%20de%201984%2C%20Michael%20Joyce%20y%20Linda%20Joyce%20se%20casaron%20por%20primera%20vez%20en%20New%20Plymouth%2C%20Escocia.%20Desde%20entonces%2C%20estas%20tres%20d%C3%A9cadas%20han%20estado%20llenas%20de%20amor%20incondicional%2C%20aun%20cuando%20a%20%C3%A9l%20le%20diagnosticaron%20alzh%C3%A9imer%20y%20comenz%C3%B3%20a%20olvidar%20los%20recuerdos%20de%20la%20historia%20de%20los%20dos.En%20medio%20de%20olvidos%20sobre%20d%C3%B3nde%20dej%C3%B3%20la%20taza%20de%20caf%C3%A9%2C%20c%C3%B3mo%20hay%20que%20vestirse%20o%20qu%C3%A9%20fecha%20es%2C%20Michael%2C%20de%2068%20a%C3%B1os%2C%20se%20levant%C3%B3%20un%20d%C3%ADa%20sin%20recordar%20que%20estaba%20casado%20hace%2034%20a%C3%B1os%20con%20su%20esposa.%20Y%20en%20una%20efusiva%20muestra%20de%20cari%C3%B1o%2C%20le%20propuso%20a%20Linda%20que%20se%20casaran.www.entornoinformativo.com.mxID%3A%201466268%20A%20real-life%20Notebook%20couple%20got%20hitched%20for%20the%20second%20time%20after%20the%20husband%20forgot%20he%20was%20married%20to%20his%20wife%20of%2034%20years%20-%20and%20popped%20the%20ques...%20%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="177644532593808_546098749081716"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">0</span></li>
<li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li>
<li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/177644532593808_546098749081716" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap"></div>
</div>
</div>
<div class="cff-item cff-link-item author-entorno-informativo cff-entornohermosillo cff-new" id="cff_177644532593808_546015945756663" data-cff-timestamp="1517337453" data-object-id="" data-cff-from="177644532593808" >
<div class="cff-text-wrapper">
<div class="cff-author">
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" ><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" >Entorno Informativo</a><span class="cff-story"> </span></p>
<p class="cff-date" >hace 6 días  </p>
</div>
<div class="cff-author-img"><a href="https://facebook.com/177644532593808" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/177644532593808/picture?type=square" title="Entorno Informativo" alt="Entorno Informativo" width=40 height=40></a></div>
</div>
<p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link"  href="https://www.facebook.com/entornohermosillo/posts/546015945756663" target="_blank" rel="nofollow">A Manuel Francisco, de 34 años, le incautaron una caja de plástico en cuyo interior llevaba varios productos tales como rastrillos, dulces y productos de limpieza</p>
<p>#EntornoInformativo </a></span><span class="cff-expand">&#8230; <a href="#" style="color: #"><span class="cff-more">Ver más</span><span class="cff-less">Ver menos</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="http://www.entornoinformativo.com.mx/2018/01/30/cae-ladron-con-las-manos-en-la-masa-5/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQBTuJkoQwjbgVZR&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F01%2F750.jpg&#038;_nc_hash=AQD2qmJKiGCMRjNy"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQC28xSz_NEp8bPn&#038;w=130&#038;h=130&#038;url=http%3A%2F%2Fwww.entornoinformativo.com.mx%2Fwp-content%2Fuploads%2F2018%2F01%2F750.jpg&#038;cfs=1&#038;_nc_hash=AQBLD13TPYiFRJhp" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" ><a href="http://www.entornoinformativo.com.mx/2018/01/30/cae-ladron-con-las-manos-en-la-masa-5/" target="_blank" rel="nofollow" style="color:#;">Cae ladrón con “las manos en la masa”</a></p>
<p class="cff-link-caption" style="color:#;">entornoinformativo.com.mx</p>
<p><span class="cff-post-desc" style="color:#;"> </span></div>
</div>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/177644532593808_546015945756663" title="Ver en Facebook" target="_blank" rel="nofollow" >Ver en Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Compartir" >Compartir</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546015945756663' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546015945756663' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546015945756663' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546015945756663&amp;title=A%20Manuel%20Francisco%2C%20de%2034%20a%C3%B1os%2C%20le%20incautaron%20una%20caja%20de%20pl%C3%A1stico%20en%20cuyo%20interior%20llevaba%20varios%20productos%20tales%20como%20rastrillos%2C%20dulces%20y%20productos%20de%20limpieza%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fentornohermosillo%2Fposts%2F546015945756663%20-%20A%20Manuel%20Francisco%2C%20de%2034%20a%C3%B1os%2C%20le%20incautaron%20una%20caja%20de%20pl%C3%A1stico%20en%20cuyo%20interior%20llevaba%20varios%20productos%20tales%20como%20rastrillos%2C%20dulces%20y%20productos%20de%20limpieza%23EntornoInformativo%20...%20Ver%20m%C3%A1sVer%20menos' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="177644532593808_546015945756663"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">1</span></li>
<li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li>
<li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" >&nbsp;</p>
<p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/177644532593808_546015945756663" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap"></div>
</div>
</div>
</div>
<p><input type="hidden" class="cff-pag-url" data-cff-pag-url="{&quot;entornohermosillo&quot;: &quot;https://graph.facebook.com/v2.8/177644532593808/posts?fields=id,from%7Bname,id%7D,message,message_tags,story,story_tags,picture,full_picture,link,source,name,caption,description,type,status_type,object_id,created_time,attachments%7Bsubattachments%7D,shares,comments.summary%28true%29%7Bmessage,created_time%7D,likes.summary%28true%29.limit%280%29&#038;limit=7&#038;locale=es_LA&#038;access_token=x_cff_hide_token_x&#038;until=1517086614&#038;__paging_token=enc_AdAho3EtEdeuViItp20DhRWaYR7Vy27uYi1ZAMCViVngXXDJGZCjZAeExnc47SdaaaVeKZAmFtsJYaypZBYCjfg1pVPYjgHTqOcYjFRYZCmjk9liZBeZCwZDZD&quot;}" data-cff-prev-url="{&quot;entornohermosillo&quot;: &quot;https://graph.facebook.com/v2.8/entornohermosillo/posts?fields=id,from{name,id},message,message_tags,story,story_tags,picture,full_picture,link,source,name,caption,description,type,status_type,object_id,created_time,attachments{subattachments},shares,comments.summary(true){message,created_time},likes.summary(true).limit(0)&#038;access_token=x_cff_hide_token_x&#038;limit=7&#038;locale=es_LA&#038;return_ssl_resources=true&quot;}" val=""><a href="javascript:void(0);" id="cff-load-more" class="cff-load-more"  data-cff-bg="" data-cff-hover="" data-no-more=""><span>Load more</span></a></div>
<div class="cff-clear"></div>
</div>
</div>
		</li>
<li class="widget entor-widget"><img width="300" height="250" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/300x250.jpg' alt='' title='300x250' /></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Noticias recientes</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Intentan extorsionar a Iván Aguilera dos modelos venezolanas" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181050-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2018/02/05/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas/" title="Intentan extorsionar a Iván Aguilera dos modelos venezolanas">
							Intentan extorsionar a Iván Aguilera dos modelos venezolanas</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-05T17:57:13+00:00" class="meta-item">5 febrero, 2018</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2018/02/05/coquetea-maribel-guardia-para-sus-fans/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181060-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Coquetea Maribel Guardia para sus fans" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181060-104x69.png 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181060-214x140.png 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2018/02/05/coquetea-maribel-guardia-para-sus-fans/" title="Coquetea Maribel Guardia para sus fans">
							Coquetea Maribel Guardia para sus fans</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-05T17:54:47+00:00" class="meta-item">5 febrero, 2018</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2018/02/05/guillermo-del-toro-disfruta-almuerzo-con-nominados-al-oscar/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181070-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Guillermo Del Toro disfruta almuerzo con nominados al Oscar" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181070-104x69.jpg 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/060220181070-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2018/02/05/guillermo-del-toro-disfruta-almuerzo-con-nominados-al-oscar/" title="Guillermo Del Toro disfruta almuerzo con nominados al Oscar">
							Guillermo Del Toro disfruta almuerzo con nominados al Oscar</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-05T17:53:02+00:00" class="meta-item">5 febrero, 2018</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2018/02/05/lee-aqui-la-edicion-impresa-del-lunes-05-de-febrero/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lee aquí la edición impresa del lunes 05 de febrero" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-104x69.png 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-300x196.png 300w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-768x502.png 768w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-1024x670.png 1024w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-702x459.png 702w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-214x140.png 214w, http://www.entornoinformativo.com.mx/wp-content/uploads/2017/11/EDICIONIMPRESA-e1510938227434.png 700w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2018/02/05/lee-aqui-la-edicion-impresa-del-lunes-05-de-febrero/" title="Lee aquí la edición impresa del lunes 05 de febrero">
							Lee aquí la edición impresa del lunes 05 de febrero</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-05T00:03:56+00:00" class="meta-item">5 febrero, 2018</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.entornoinformativo.com.mx/2018/02/05/balean-a-persona-en-la-cafe-combate/"><img width="104" height="69" src="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/05022018160-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Balean a persona en la Café Combate" srcset="http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/05022018160-104x69.png 104w, http://www.entornoinformativo.com.mx/wp-content/uploads/2018/02/05022018160-214x140.png 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.entornoinformativo.com.mx/2018/02/05/balean-a-persona-en-la-cafe-combate/" title="Balean a persona en la Café Combate">
							Balean a persona en la Café Combate</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2018-02-05T00:00:47+00:00" class="meta-item">5 febrero, 2018</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="rev-slider-widget-2" class="widget widget_revslider"><h3 class="widgettitle">Cartón</h3>
<div id="rev_slider_2_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.3.1 auto mode -->
	<div id="rev_slider_2_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-79764" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.entornoinformativo.com.mx/2017/02/27/el-que-madruga-27-02-2017/"   data-thumb="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/al_que_madruga-300x394.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="&#8220;Al que Madruga&#8221; 27/02/2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/al_que_madruga.jpg"  alt="" title="al_que_madruga"  width="738" height="970" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-78476" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.entornoinformativo.com.mx/2017/02/11/cunden-11-02-2017/"   data-thumb="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/Cunden-300x394.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="&#8220;Cunden&#8221; 11/02/2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/Cunden.jpg"  alt="" title="Cunden"  width="738" height="970" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-78473" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.entornoinformativo.com.mx/2017/02/11/ahora-resulta-10-02-2017/"   data-thumb="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/ahora_resulta-300x394.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="&#8220;Ahora Resulta&#8221;  10/02/2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/ahora_resulta.jpg"  alt="" title="ahora_resulta"  width="738" height="970" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-78070" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.entornoinformativo.com.mx/2017/02/07/07-02-2017/"   data-thumb="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/de_perdida-300x394.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="07/02/2017" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/02/de_perdida.jpg"  alt="" title="de_perdida"  width="738" height="970" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>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</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_2_1'), gridwidth: [1240], gridheight: [1630], sliderLayout: 'auto'});
			
var revapi2,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_2_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_2_1");
	}else{
		revapi2 = tpj("#rev_slider_2_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.entornoinformativo.com.mx/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				bullets: {
					enable:true,
					hide_onmobile:false,
					style:"ares",
					hide_onleave:false,
					direction:"horizontal",
					h_align:"center",
					v_align:"bottom",
					h_offset:0,
					v_offset:20,
					space:5,
					tmp:'<span class="tp-bullet-title">{{title}}</span>'
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1240,
			gridheight:1630,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>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</script>
				</div><!-- END REVOLUTION SLIDER --></li>
<li class="widget entor-widget"><div id="inicio-half-page-1"><a href="http://www.entornoinformativo.com.mx/linkout/185"><img width="300" height="600" src='http://www.entornoinformativo.com.mx/wp-content/uploads/2017/07/300x600.jpg' alt='' title='300x600' /></a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Grupo Padilla Hnos.</h3><div class="textwidget custom-html-widget"><img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/nuestros_sitios3.png" />
</div></li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Acerca</h3>		
			<div class="about-widget">
			
							<img src="http://www.entornoinformativo.com.mx/wp-content/uploads/2017/08/logo-footer.png" />			
						
			<p>Derechos Reservados 2017<br />
Entorno Informativo<br />
Grupo Padilla Hermanos S.A. de C.V.</p>
<p>Ave Luis Orci #204, Col. Balderrama, C.P. 83180. Hermosillo, Sonora, México.</p>
<p><a href="http://www.entornoinformativo.com.mx/contacta-a-entorno-informativo/">Contacto</a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "e4103bef04"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Intentan extorsionar a Iv\u00e1n Aguilera dos modelos venezolanas","url":"http:\/\/www.entornoinformativo.com.mx\/2018\/02\/05\/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas\/","image":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2018\/02\/060220181050.jpg","width":700,"height":420},"datePublished":"2018-02-05T17:57:13+00:00","dateModified":"2018-02-05T17:57:13+00:00","author":{"@type":"Person","name":"Redacci\u00f3n Entorno"},"publisher":{"@type":"Organization","name":"Entorno Informativo","logo":{"@type":"ImageObject","url":"http:\/\/www.entornoinformativo.com.mx\/wp-content\/uploads\/2017\/10\/entorno-informativo-logo-principal-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.entornoinformativo.com.mx\/2018\/02\/05\/intentan-extorsionar-a-ivan-aguilera-dos-modelos-venezolanas\/"}}</script>
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='wpcloudy-anim-css'  href='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.entornoinformativo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"1c87de330f","wpc_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.entornoinformativo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-content/themes/ei-base/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.entornoinformativo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'137719158',post:'134794',tz:'-7',srv:'www.entornoinformativo.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '137719158', '134794' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1750090122223 seconds, on 05-02-18 18:26:40 --><!-- via php -->